Voo Virtual
Olá, seja bem-vindo(a) ao Voo Virtual. Caso ainda não seja membro da nossa comunidade, registre-se, para que possa participar ativamente e ter acesso a todos os conteúdos do site.
Por favor leia as regras do fórum aqui antes de postar, para evitar advertências e suspensão.


Realmente "no go"?

Ir em baixo

Realmente "no go"?

Mensagem por Bayma em Qui 15 Mar 2012, 18:22

Seria um voo de curtição entre São Paulo(Congonhas)/SP e Ribeirão Preto(Leite Lopes)/SP, e, para tanto, iniciei o FS Passengers. O curioso disso tudo foi essa "pane" elétrica logo no momento do "embarque" dos pax e o copiloto virtual, nada disse!

Então, como estava em solo, e diante do exposto, mesmo com os instrumentos standby funcionais, resolvi "declarar" "no go"! Seria certo, mesmo durante o dia??

Ah, o que fiz depois? Resolvi ir ao supermercado... cool

Vejam o painel:


Não voou, então shots em solo mesmo! damn

Meu PIC 737-300 nas cores da WebJet Amor


Imagem aérea HD, estabilizada giroscópicamente! Valeu Cmte Amilton!!!!


Foto tirada com o IPhone5 de um conhecido que trabalha na rampa


Aeroporto de Congonhas e a 23 de maio... No meu FS parece que a cidade ainda está no início do século XX.


Ainda agora, antes de redimensionar as fotos para postar no VV, iniciei o mesmo voo (havia salvado) e "voilà", nada de problemas com o tal gauge, se bem que não abri o FS Passengers. Vai entender?? mad

Cumprimentos! thumbsup
avatar
Bayma
Tenente-Coronel
Tenente-Coronel

Masculino
Inscrito em : 28/02/2011
Mensagens : 772
Reputação : 38
Idade : 41
Simulador preferido : FS9
Emprego/lazer : Analista de sistemas
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Realmente "no go"?

Mensagem por cwbspotter em Qui 15 Mar 2012, 18:31

Tinha que ter consultado o MEL antes hauahauhau! Brincadeiras a parte nunca tive problema em solo com o fspax somente em voo. Faz tempo inclusive que não uso ele pois tava dando lag na hora em que começava uma turbulência, dai parei de usar.

Abraço

_________________
Rafael


Instagram photo 
Minhas fotos no JetPhotos! Amor
avatar
cwbspotter
Tenente-Brigadeiro
Tenente-Brigadeiro

Masculino
Inscrito em : 04/04/2011
Mensagens : 4259
Reputação : 249
Idade : 31
Simulador preferido : FSX
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Realmente "no go"?

Mensagem por Gabriel Moradillo em Qui 15 Mar 2012, 19:24

hahaha bem interessante lol

_________________
Who Jah bless, no one curse
avatar
Gabriel Moradillo
Major-Brigadeiro
Major-Brigadeiro

Masculino
Inscrito em : 26/06/2011
Mensagens : 3145
Reputação : 115
Idade : 20
Emprego/lazer : UFBA
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Realmente "no go"?

Mensagem por Edenio Rodrigues em Sex 16 Mar 2012, 09:44

A segunda screen impressiona espanto
E aí Bayma para que servem as janelinhas acima dos para-brisas? Very Happy , abraços

_________________

Voar, triunfo da evolução
Stargate -  http://usbi.com.br/
avatar
Edenio Rodrigues
Tenente-Brigadeiro
Tenente-Brigadeiro

Masculino
Inscrito em : 07/12/2010
Mensagens : 4352
Reputação : 445
Idade : 74
Simulador preferido : P3D
Emprego/lazer : Simulação, energia solar, hidroponia
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Realmente "no go"?

Mensagem por post em Sex 16 Mar 2012, 09:59

Olá Bayma, eu também já tive esta pane, porém foi provocada por mim mesmo innocent , acionei apu e todos os outros sistemas mas esqueci de acoplar os geradores da apu, o embarque com o fspassengers iniciou após algum tempo apagaram algumas partes do painel e não tive alerta do meu copiloto. Comecei a analisar o porque do apagão e vi que a pane era meu esquecimento. Abraços
avatar
post
Primeiro-Tenente
Primeiro-Tenente

Masculino
Inscrito em : 26/08/2009
Mensagens : 77
Reputação : 11
Idade : 45
Simulador preferido : fsx
Emprego/lazer : mecanico aeronaves/pilotovirtual
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Realmente "no go"?

Mensagem por Bayma em Sab 17 Mar 2012, 01:00

Inventor escreveu:A segunda screen impressiona espanto
E aí Bayma para que servem as janelinhas acima dos para-brisas? Very Happy , abraços

Aquelas janelinhas servem para, em caso de emergência, na ocasião de falha dos equipamentos de navegação, a tripulação "plotar" sua posição de acordo com as estrelas, utilizando um instrumento adequado, salvo engano, o sextante. Mas vai saber!? thinking

post escreveu:Olá Bayma, eu também já tive esta pane, porém foi provocada por mim mesmo innocent , acionei apu e todos os outros sistemas mas esqueci de acoplar os geradores da apu, o embarque com o fspassengers iniciou após algum tempo apagaram algumas partes do painel e não tive alerta do meu copiloto. Comecei a analisar o porque do apagão e vi que a pane era meu esquecimento. Abraços

Amigo post, na hora fiz esta verificação e a apu estava acionada com os geradores na barra, tudo certinho... O mais curioso agora, é que nunca mais consegui repetir esta falha e tenho dúvidas se foi o mesmo o FS Passengers que simulou tal pane.

Obrigado pela atenção amigos e quem quiser postar suas considerações, sinta-se à vontade. yes
avatar
Bayma
Tenente-Coronel
Tenente-Coronel

Masculino
Inscrito em : 28/02/2011
Mensagens : 772
Reputação : 38
Idade : 41
Simulador preferido : FS9
Emprego/lazer : Analista de sistemas
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum