Voo Virtual
Olá, seja bem-vindo(a) ao Voo Virtual. Caso ainda não seja membro da nossa comunidade, registre-se, para que possa participar ativamente e ter acesso a todos os conteúdos do site.
Por favor leia as regras do fórum aqui antes de postar, para evitar advertências e suspensão.


Nada a ver com o Forum, mas preciso de ajuda com isso. Gse_multipart13851

Nada a ver com o Forum, mas preciso de ajuda com isso.

3 participantes

Ir para baixo

Nada a ver com o Forum, mas preciso de ajuda com isso. Empty Nada a ver com o Forum, mas preciso de ajuda com isso.

Mensagem por jpkosta Qui 22 Fev 2018, 17:33

Pessoal,
sei que não tem nada a ver com o assunto principal do Fórum, mas já pesquisei e não consegui achar o problema... se alguém puder me ajudar, agradeceria.
A situação:
Tenho contratado 120MB de Down e por consequência, 12MB de Up na NET

O problema:
Se eu fizer a medição pelo PC, ele me entrega leituras de D/U 130/7
So que a NET não ta gargalando o Up não... eu sei disso pois se eu fizer a medida no meu Smartphone, a leitura indica 130/11

O PC é conectado via CABO.
O Modem é ARRIS TG1692 - dual band. O limite de operação dele é 240MB - o Modem também não gargala.
Não uso Firewal nem no Windows nem no Modem
Faço as medições usando o brasilbandalarga, speedtest e minhaconexao



Será que alguém consegue me dar uma luz?



_________________
Porque antes de se espatifar no chão, agente aperta "reset"  Very Happy
Acompanhe meu canal no Youtube: www.youtube.com/flightsimhost
Windows 10 64 Bits, MOBO Gigabyte Z270XP SLI, I7 7700k Kaby Lake 4,6Ghz OC 5.0Ghz, NVidia GTX1070 256bits, 8Gb DDR5, 32GB RAM DDR4 2400Ghz OC 3000GhZ, 02 SSD Samsung 120GB, 01 SSD 960 PRO NVMe M.2 512GB, HidroCooler H75,
jpkosta
jpkosta
Major
Major

Masculino
Inscrito em : 27/08/2009
Mensagens : 401
Reputação : -16
Idade : 42
Simulador preferido : Prepar3D
Emprego/lazer : Administrador
Nacionalidade : Brasil

Ir para o topo Ir para baixo

Nada a ver com o Forum, mas preciso de ajuda com isso. Empty Re: Nada a ver com o Forum, mas preciso de ajuda com isso.

Mensagem por fcbensiman Sex 23 Fev 2018, 05:04

Vc usa rede wifi? Ipv4? Ipv6? Rede ethernet? Cabo cat o q? Marca das suas placas de rede

fcbensiman
Tenente-Coronel
Tenente-Coronel

Masculino
Inscrito em : 24/07/2012
Mensagens : 725
Reputação : 74
Idade : 37
Simulador preferido : FSX
Emprego/lazer : Advogado
Nacionalidade : Brasil

Ir para o topo Ir para baixo

Nada a ver com o Forum, mas preciso de ajuda com isso. Empty Re: Nada a ver com o Forum, mas preciso de ajuda com isso.

Mensagem por jpkosta Sex 23 Fev 2018, 18:48

Ola FCB
Veja,
1 - O PC está conectado via CABO;
2 - IP4 ou 6 indifere para a velocidade de internet. Estou errado?
pelo que entendo, IP diz respeito a endereço de rede. Nada tem a ver com velocidade.
3 - Qual a pergunta sobre REDE?
4 - Cabo RJ45 normal, evidente.
4 - Placa onboard (GIGABYTE GA-Z270XP-SLI)
jpkosta
jpkosta
Major
Major

Masculino
Inscrito em : 27/08/2009
Mensagens : 401
Reputação : -16
Idade : 42
Simulador preferido : Prepar3D
Emprego/lazer : Administrador
Nacionalidade : Brasil

Ir para o topo Ir para baixo

Nada a ver com o Forum, mas preciso de ajuda com isso. Empty Re: Nada a ver com o Forum, mas preciso de ajuda com isso.

Mensagem por fcbensiman Sex 23 Fev 2018, 20:06

O problema é o cabo. Faz um cat6. Q acredito que melhore.

fcbensiman
Tenente-Coronel
Tenente-Coronel

Masculino
Inscrito em : 24/07/2012
Mensagens : 725
Reputação : 74
Idade : 37
Simulador preferido : FSX
Emprego/lazer : Advogado
Nacionalidade : Brasil

Ir para o topo Ir para baixo

Nada a ver com o Forum, mas preciso de ajuda com isso. Empty Re: Nada a ver com o Forum, mas preciso de ajuda com isso.

Mensagem por jpkosta Sex 23 Fev 2018, 21:17

fcbensiman escreveu:O problema é o cabo. Faz um cat6. Q acredito que melhore.
Acredito que não..
o mesmo cabo que estava conectado ao PC eu coloquei no NOTE mantendo a mesma porta do MODEM.
RESULTADO: UP de 11.5 (de um maximo de 12MB de UP)
Não pode ser o cabo!

Se puder ajudar, esclarece o que é um cat6

_________________
Porque antes de se espatifar no chão, agente aperta "reset"  Very Happy
Acompanhe meu canal no Youtube: www.youtube.com/flightsimhost
Windows 10 64 Bits, MOBO Gigabyte Z270XP SLI, I7 7700k Kaby Lake 4,6Ghz OC 5.0Ghz, NVidia GTX1070 256bits, 8Gb DDR5, 32GB RAM DDR4 2400Ghz OC 3000GhZ, 02 SSD Samsung 120GB, 01 SSD 960 PRO NVMe M.2 512GB, HidroCooler H75,
jpkosta
jpkosta
Major
Major

Masculino
Inscrito em : 27/08/2009
Mensagens : 401
Reputação : -16
Idade : 42
Simulador preferido : Prepar3D
Emprego/lazer : Administrador
Nacionalidade : Brasil

Ir para o topo Ir para baixo

Nada a ver com o Forum, mas preciso de ajuda com isso. Empty Re: Nada a ver com o Forum, mas preciso de ajuda com isso.

Mensagem por fcbensiman Sex 23 Fev 2018, 22:08

Entao meu amigo. Placa.

fcbensiman
Tenente-Coronel
Tenente-Coronel

Masculino
Inscrito em : 24/07/2012
Mensagens : 725
Reputação : 74
Idade : 37
Simulador preferido : FSX
Emprego/lazer : Advogado
Nacionalidade : Brasil

Ir para o topo Ir para baixo

Nada a ver com o Forum, mas preciso de ajuda com isso. Empty Re: Nada a ver com o Forum, mas preciso de ajuda com isso.

Mensagem por flavioSSA Sab 24 Fev 2018, 12:30

jpkosta, tenho exatamente a MESMA situação (Inclusive uso o modem Arris que eu considero o melhor disponibilizado pela Net). Tambem sou cliente 120mb da NET e obtenho os mesmos resultados que você. De up e Down. Não é cabo, pois esses cabos ethernet normais suportam gigabit e ipv4 ou ipv6 são indiferentes nesses casos. Acredito que seja uma limitação configurada na propria NET através de tabelas de roteamento que são atualizadas em seu modem sem você ficar sabendo. (TRAFFIC SHAPING que é usado por todas operadoras mesmo elas negando o fato)
Neste caso, a unica forma de resolver é ligar para a NET e abrir um chamado reclamando. E ser PERSISTENTE.

_________________
Flavio - P3D v4.5 - Win 10 Pro 64 - VV206
i74960X 4.5ghz - ASUS Rampage IV Black Ed. - Corsair H150i Platinum - 32gb Ripjaws Z 2400mhz - Asus RTX 2080 Super - ASUS 27'' MG278Q 2k 144mhz
MCP 737R 2015 Virtual Avionics - SSD 960Gb + 480Gb Hyper X 3K - Minhas imagens do FS
flavioSSA
flavioSSA
Marechal-do-Ar
Marechal-do-Ar

Masculino
Inscrito em : 04/09/2009
Mensagens : 8095
Reputação : 786
Idade : 46
Simulador preferido : P3Dv4.5
Nacionalidade : Brasil

Ir para o topo Ir para baixo

Nada a ver com o Forum, mas preciso de ajuda com isso. Empty Re: Nada a ver com o Forum, mas preciso de ajuda com isso.

Mensagem por jpkosta Sab 24 Fev 2018, 13:52

oi Flávio.
Essa limitação da NET eu também considerei. Mas se eu chego no NOTE a 10 ou 11, igual consigo no telefone, acredito que não seja isso.
Mais um fato intrigante... sempre que realizo a metrica de UP, independente do site de medição, eu so consigo chegar a 7,5 ou 7,9 de Up.
Ae lembrei de que o Windows tem o monitor de desempenho de rede, acessado pelo CTRL+ALT+DEL
Lá, a leitura de up da rede, chega nos 11. Verifiquei ontem...
Durante o teste, a métrica do site mostra 7,x, enquanto o monitor de desempenho de rede do Windows mostra 10 ou 11.
Fechei o site de medição e teste com um upload de um arquivo de video grande o suficiente, para minha NUVEM... o monitor de desempenho do windows mostra lá e SEND, uma taxa de 10 ou 11.
E agora? Em qual acredito?

_________________
Porque antes de se espatifar no chão, agente aperta "reset"  Very Happy
Acompanhe meu canal no Youtube: www.youtube.com/flightsimhost
Windows 10 64 Bits, MOBO Gigabyte Z270XP SLI, I7 7700k Kaby Lake 4,6Ghz OC 5.0Ghz, NVidia GTX1070 256bits, 8Gb DDR5, 32GB RAM DDR4 2400Ghz OC 3000GhZ, 02 SSD Samsung 120GB, 01 SSD 960 PRO NVMe M.2 512GB, HidroCooler H75,
jpkosta
jpkosta
Major
Major

Masculino
Inscrito em : 27/08/2009
Mensagens : 401
Reputação : -16
Idade : 42
Simulador preferido : Prepar3D
Emprego/lazer : Administrador
Nacionalidade : Brasil

Ir para o topo Ir para baixo

Nada a ver com o Forum, mas preciso de ajuda com isso. Empty Re: Nada a ver com o Forum, mas preciso de ajuda com isso.

Mensagem por flavioSSA Sab 24 Fev 2018, 14:29

Eu tenho uma teoria:
O UP de 11 é ATÉ O 1o. ROUTER da NET a partir de sua residência. E até esse router eles garantem 11mbps.
Já os serviços de medição que você usou para teste estão usando outros hosts além do router da net. Ai vai cair a taxa mesmo. Agora essa variação interna que você esta tendo em equipamentos diferentes é estranho mesmo e eu não tenho uma resposta agora Crying or Very sad

_________________
Flavio - P3D v4.5 - Win 10 Pro 64 - VV206
i74960X 4.5ghz - ASUS Rampage IV Black Ed. - Corsair H150i Platinum - 32gb Ripjaws Z 2400mhz - Asus RTX 2080 Super - ASUS 27'' MG278Q 2k 144mhz
MCP 737R 2015 Virtual Avionics - SSD 960Gb + 480Gb Hyper X 3K - Minhas imagens do FS
flavioSSA
flavioSSA
Marechal-do-Ar
Marechal-do-Ar

Masculino
Inscrito em : 04/09/2009
Mensagens : 8095
Reputação : 786
Idade : 46
Simulador preferido : P3Dv4.5
Nacionalidade : Brasil

Ir para o topo Ir para baixo

Nada a ver com o Forum, mas preciso de ajuda com isso. Empty Re: Nada a ver com o Forum, mas preciso de ajuda com isso.

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Ir para o topo Ir para baixo

Ir para o topo


 
Permissão neste fórum:
Você não pode responder aos tópicos