Voo Virtual
Olá, seja bem-vindo(a) ao Voo Virtual. Caso ainda não seja membro da nossa comunidade, registre-se, para que possa participar ativamente e ter acesso a todos os conteúdos do site.
Por favor leia as regras do fórum aqui antes de postar, para evitar advertências e suspensão.



Probleminha Wilco! Legacy, 737-300

Página 2 de 2 Anterior  1, 2

Ir em baixo

Re: Probleminha Wilco! Legacy, 737-300

Mensagem por Raphael Ventura em Qua 14 Set 2011, 09:51

hum... não creio muito quee nesse caso seja um problema da máquina, haja visto que eu voava ele no windows xp sem problemas, porém, como coloquei mais memória, fui obrigado a migrar pro seven, mas eu estou mexendo naquelas configs de performance do painel, e vou ver no que dá.
tenho interesse nesse merge sim, agradeceria muito se me passar, o trezentinhos é meu xodó e ficar sem voar ele vai me dar crise de abstinência, hehe, com esse painel melhorado ele para de dar esse problema de fps? o meu problema é que os fps oscilam entre o normal e 8, 7 a cada segundo, tipo, no primeiro segundo o fps ta 30 no seguinte ta 8 e depois 30 denovo, e por ai vai... thumbdown
meu msn ta aqui... fico no aguardo
cmteventura@hotmail.com

Raphael Ventura
Segundo-Tenente
Segundo-Tenente

Masculino
Inscrito em : 12/09/2011
Mensagens : 15
Reputação : 1
Idade : 30
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Citation x e 737 wilco

Mensagem por Antonio L Gomes em Seg 19 Mar 2012, 20:04

Eu estou com um problema aqui que não consigo resolver, aconteceu varias vezes com o fsx ai então mudei para o fs9 e continua acontecendo . Eu antes usava o XP tanto com o fsx ou fs9 e usavar o citation x e 737 da wilco, agora mudei para p win7 , não consigo fazer funcionar o painel, ele instala as DLL mais não carrega o painel... é sempre tudo apagado , ja contei o suporte wilco, mais eles falam sempre para seguir as orientação para instalação no vista / win7 que esta no site , mais aqui não funciona alguem poderia me ajudar a entender o que esta acontecendo , ja instalei como administrador, como usuario ... botão direito , botão esquerdo do mause e nada ... não vai, preciso de ajuda.


obrigado

Antonio L Gomes
Primeiro-Tenente
Primeiro-Tenente

Masculino
Inscrito em : 23/02/2011
Mensagens : 73
Reputação : 0
Idade : 59
Simulador preferido : P3D
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Página 2 de 2 Anterior  1, 2

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum