Voo Virtual
Olá, seja bem-vindo(a) ao Voo Virtual. Caso ainda não seja membro da nossa comunidade, registre-se, para que possa participar ativamente e ter acesso a todos os conteúdos do site.
Por favor leia as regras do fórum aqui antes de postar, para evitar advertências e suspensão.


leme airbus aerosoft parou de funcionar

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Resolvido leme airbus aerosoft parou de funcionar

Mensagem por fabio costa em Ter 02 Ago 2016, 20:09

Ola pessoal eu comprei o air bus a319 da aerosoft e usei por um bom tempo de uma hora para a outra o leme deixou de funcionar, alguém já teve esse tipo de problema obrigado!!!!
avatar
fabio costa
Segundo-Tenente
Segundo-Tenente

Masculino
Inscrito em : 15/05/2012
Mensagens : 34
Reputação : -4
Idade : 37
Simulador preferido : XPLANE
Emprego/lazer : analista
Nacionalidade : Israel

Voltar ao Topo Ir em baixo

Resolvido Re: leme airbus aerosoft parou de funcionar

Mensagem por fabio costa em Ter 02 Ago 2016, 21:04

Olá acabei resolvendo o problema fui no FMC da aeronave entrei em AIRCRAFT e marquei a opção AUTO RUDDER ON deu certo valeu thumbsup
avatar
fabio costa
Segundo-Tenente
Segundo-Tenente

Masculino
Inscrito em : 15/05/2012
Mensagens : 34
Reputação : -4
Idade : 37
Simulador preferido : XPLANE
Emprego/lazer : analista
Nacionalidade : Israel

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum