Voo Virtual
Olá, seja bem-vindo(a) ao Voo Virtual. Caso ainda não seja membro da nossa comunidade, registre-se, para que possa participar ativamente e ter acesso a todos os conteúdos do site.
Por favor leia as regras do fórum aqui antes de postar, para evitar advertências e suspensão.


Problemas com o piloto automático dos airbuses da wilco

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Dúvida Problemas com o piloto automático dos airbuses da wilco

Mensagem por Geovani Silva em Dom 19 Jun 2016, 20:42

Olá à todos e direto ao assunto...
...Estou com problemas durante a ativação e ativação dos airbuses da Wilco no meu FS2004, eu estou usando o airbus evolution vol 1 e 2 e, quando eu estou na VC do avião e também no painel 2D, o piloto automático trava, eu peço pra desligar óbvio, mas quando tento ligar novamente ele não liga, nem a luz, as outras funções do piloto automático como o Heading Hold, Speed Hold, V/S Hold, etc, também não funcionam, não consigo alterar em ligado e desligado e muito menos mudar o rumo, velocidade e tal. O único que liga e desliga e também funciona é o A/T (Auto-throttle), mas sem eu especificar a velocidade ele fica no máximo e só. Esses problemas dentro do pilto automático e o próprio piloto automático estragam toda a diversão minha, porque não tem como voar de forma boa e suave, tenho que ir manualmente.
Obrigado à todos que conseguirem responder desde logo. thumbsup
avatar
Geovani Silva
Segundo-Tenente
Segundo-Tenente

Masculino
Inscrito em : 29/05/2016
Mensagens : 16
Reputação : 0
Idade : 27
Simulador preferido : FS2004 e CFS3
Emprego/lazer : Piloto Comercial
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum