Voo Virtual
Olá, seja bem-vindo(a) ao Voo Virtual. Caso ainda não seja membro da nossa comunidade, registre-se, para que possa participar ativamente e ter acesso a todos os conteúdos do site.
Por favor leia as regras do fórum aqui antes de postar, para evitar advertências e suspensão.


[XP11] Luzes não funcionam. Aeronave/Aeroporto  Gse_multipart13851

[XP11] Luzes não funcionam. Aeronave/Aeroporto

Ir em baixo

[XP11] Luzes não funcionam. Aeronave/Aeroporto  Empty [XP11] Luzes não funcionam. Aeronave/Aeroporto

Mensagem por Gabriel Sbalchiero em Dom 17 Maio 2020, 22:01

Eaí pessoal, tudo bem?
Então, estou com problema no meu XP11. A center line da taxiway e da pista NÃO possui luzes, logo não consigo nem taxiar direito por não enxergar nada. Para ajudar, a luz da aeronave também não funciona. Não clareia na frente dela, fica tudo escuro. A Logo lights também não funciona, como no print vocês podem ver, nem aparece a aeronave.
OBS: Estou usando objetos no mundo no MÉDIO e uso também o plugin BAIXA RENDA do Simulanderson.
Segue o PRINT para melhor entendimento: https://prnt.sc/sio1y5

Se alguém puder ajudar, agradeço desde já!

Gabriel Sbalchiero
Aspirante
Aspirante

Masculino
Inscrito em : 09/05/2020
Mensagens : 12
Reputação : 0
Idade : 20
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

[XP11] Luzes não funcionam. Aeronave/Aeroporto  Empty Re: [XP11] Luzes não funcionam. Aeronave/Aeroporto

Mensagem por Costa1 em Seg 25 Maio 2020, 17:09


Esse cenário parece SBSP, lá não tem luz verde na centerline.

_________________
-------------------------------------------------------------------------------------------------------------------------------------------
Diego Costa
TeamSpeak - 108.61.88.144:9619
Costa1
Costa1
Major
Major

Masculino
Inscrito em : 19/03/2011
Mensagens : 316
Reputação : 53
Idade : 38
Simulador preferido : X-Plane 11
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

[XP11] Luzes não funcionam. Aeronave/Aeroporto  Empty Re: [XP11] Luzes não funcionam. Aeronave/Aeroporto

Mensagem por DreikeR em Seg 15 Jun 2020, 16:08

acho que é algum tipo de bug especificamente com o ZIBO, pois aconteceu isso comigo esses dias no aeroporto SBSV, até achei que era problema de cenario, sai de lá dessa forma tudo escuro, depois de algumas hora voltei pra lá pra ver se era problema com o cenario e tinha resolvido, vai saber o que era...
DreikeR
DreikeR
Segundo-Tenente
Segundo-Tenente

Masculino
Inscrito em : 25/04/2016
Mensagens : 38
Reputação : 0
Idade : 32
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

[XP11] Luzes não funcionam. Aeronave/Aeroporto  Empty Re: [XP11] Luzes não funcionam. Aeronave/Aeroporto

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum