Voo Virtual
Olá, seja bem-vindo(a) ao Voo Virtual. Caso ainda não seja membro da nossa comunidade, registre-se, para que possa participar ativamente e ter acesso a todos os conteúdos do site.
Por favor leia as regras do fórum aqui antes de postar, para evitar advertências e suspensão.


Problemas com Autogen P3Dv3.4 Gse_multipart13851

Problemas com Autogen P3Dv3.4

Ir em baixo

Problemas com Autogen P3Dv3.4 Empty Problemas com Autogen P3Dv3.4

Mensagem por luthy Seg 12 Mar 2018, 17:11

Boa tarde!
Tenho um amigo que está tendo problemas com o autogens na versão P3Dv3.4!
O autogen carrega de longe e de perto não!  Ele está usando o Orbx base, Vector e o LC América do Sul, tudo original!
Obs: Ele tem o FSX instalado com os respectivos Orbx no mesmo PC, ou seja, o FTX Central reconheceu os dois simuladores!
Será que está dando conflito os dois simuladores? Ou pode ser que é por causa do disco que é um HD normal?
Configuração PC dele: GTX 960 + core i5 + HD normal de 1T + 16G RAM. Obrigado pela atenção!

_________________
[b]Luthy - MFS2020
Galax RTX  2070 OC White- Core i 7 8700k @5.2 - Gigabyte Z370 Aorus Gaming7 - SSD M.2 Samsung Evo Pro 512 G - SSD Kingston 240GB - G.Skill RGB 32G 3200MHz
- Corsair Water Cooler H150i Pro - Fonte CoolerMaster ATX GX-750W - Monitor Asus MX299
luthy
luthy
Major
Major

Masculino
Inscrito em : 26/10/2013
Mensagens : 369
Reputação : 10
Idade : 47
Simulador preferido : MSF2020
Emprego/lazer : TPD (Técnico em Prótese Odontológica)
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Problemas com Autogen P3Dv3.4 Empty Re: Problemas com Autogen P3Dv3.4

Mensagem por rodrigo mago Seg 12 Mar 2018, 19:57

Pode ser na aba de autogen que esteja mais a esquerda e por isso nao carrega tanto. Eu usei os dois por um tempo e não teve conflito algum.

_________________
Rodrigo Nogueira Braga
i5 9400f/ 16gb RAM Hyper X 2X8Gb 24000mhz/ GTX1660 ti OC GALAX/TUF B360-PLUS GAMING/ Yoke com Throttle Saitek/ Pedal Saitek/ Throttle Saitek/ Gabinete HAF932-Mouse mamba/ W10 64bits/ MCP/Multi-radio/USB Interface/Manche Saitek Cyborg V1
rodrigo mago
rodrigo mago
Moderador
Moderador

Masculino
Inscrito em : 27/01/2010
Mensagens : 5199
Reputação : 425
Idade : 51
Simulador preferido : Prepar 3D
Emprego/lazer : comerciante
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Problemas com Autogen P3Dv3.4 Empty Re: Problemas com Autogen P3Dv3.4

Mensagem por luthy Seg 12 Mar 2018, 20:12

Obrigado Rodrigo! Vou passar essa informação a ele!

_________________
[b]Luthy - MFS2020
Galax RTX  2070 OC White- Core i 7 8700k @5.2 - Gigabyte Z370 Aorus Gaming7 - SSD M.2 Samsung Evo Pro 512 G - SSD Kingston 240GB - G.Skill RGB 32G 3200MHz
- Corsair Water Cooler H150i Pro - Fonte CoolerMaster ATX GX-750W - Monitor Asus MX299
luthy
luthy
Major
Major

Masculino
Inscrito em : 26/10/2013
Mensagens : 369
Reputação : 10
Idade : 47
Simulador preferido : MSF2020
Emprego/lazer : TPD (Técnico em Prótese Odontológica)
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Problemas com Autogen P3Dv3.4 Empty Re: Problemas com Autogen P3Dv3.4

Mensagem por rodrigo mago Seg 12 Mar 2018, 23:58

Também pode ser a ordem de prioridade na biblioteca de cenários onde esses arquivos da orbx ficam por cima de tudo, so o Vector que fica mais embaixo.

_________________
Rodrigo Nogueira Braga
i5 9400f/ 16gb RAM Hyper X 2X8Gb 24000mhz/ GTX1660 ti OC GALAX/TUF B360-PLUS GAMING/ Yoke com Throttle Saitek/ Pedal Saitek/ Throttle Saitek/ Gabinete HAF932-Mouse mamba/ W10 64bits/ MCP/Multi-radio/USB Interface/Manche Saitek Cyborg V1
rodrigo mago
rodrigo mago
Moderador
Moderador

Masculino
Inscrito em : 27/01/2010
Mensagens : 5199
Reputação : 425
Idade : 51
Simulador preferido : Prepar 3D
Emprego/lazer : comerciante
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Problemas com Autogen P3Dv3.4 Empty Re: Problemas com Autogen P3Dv3.4

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum