Voo Virtual
Olá, seja bem-vindo(a) ao Voo Virtual. Caso ainda não seja membro da nossa comunidade, registre-se, para que possa participar ativamente e ter acesso a todos os conteúdos do site.
Por favor leia as regras do fórum aqui antes de postar, para evitar advertências e suspensão.


Alguns problemas Gse_multipart13851
Voo Virtual
Gostaria de reagir a esta mensagem? Crie uma conta em poucos cliques ou inicie sessão para continuar.

Alguns problemas

Ir em baixo

Alguns problemas Empty Alguns problemas

Mensagem por Alvega em Qua 28 Jul 2010, 17:04

Houve uma actualização no fórum e parece que existem ainda alguns problemas com assinaturas que não aparecem e algumas imagens.
Brevemente deve estar resolvido.

_________________
Artur Santos
Voo Virtual
Alvega
Alvega
Membro Fundador
Membro Fundador

Masculino
Inscrito em : 13/04/2008
Mensagens : 14513
Reputação : 910
Idade : 56
Simulador preferido : P3D e X-Plane
Nacionalidade : Portugal

https://www.voovirtual.com

Voltar ao Topo Ir em baixo

Alguns problemas Empty Re: Alguns problemas

Mensagem por Alvega em Qua 28 Jul 2010, 17:32

Alguém está a notar problemas de lentidão no fórum em relação ao que é costume?
Não sei se é a minha internet ou se também é problema da actualização que houve, mas aqui está lento.

_________________
Artur Santos
Voo Virtual
Alvega
Alvega
Membro Fundador
Membro Fundador

Masculino
Inscrito em : 13/04/2008
Mensagens : 14513
Reputação : 910
Idade : 56
Simulador preferido : P3D e X-Plane
Nacionalidade : Portugal

https://www.voovirtual.com

Voltar ao Topo Ir em baixo

Alguns problemas Empty Re: Alguns problemas

Mensagem por Paulo RKM em Qua 28 Jul 2010, 18:00

Aqui não houve nenhuma alteração na velocidade Alvega, tudo ok.

_________________
Paulo Ricardo
Alguns problemas P-51
Paulo RKM
Paulo RKM
Major-Brigadeiro
Major-Brigadeiro

Masculino
Inscrito em : 07/07/2009
Mensagens : 3776
Reputação : 211
Idade : 49
Simulador preferido : FSX
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Alguns problemas Empty Re: Alguns problemas

Mensagem por Thiago (TSM) em Qua 28 Jul 2010, 18:03

Só percebi um probleminha na postagem de imagens e vídeos que só aparce o link !!!
Thiago (TSM)
Thiago (TSM)
Capitão
Capitão

Masculino
Inscrito em : 28/07/2010
Mensagens : 111
Reputação : 17
Idade : 36
Emprego/lazer : Analista de Sistemas
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Alguns problemas Empty Re: Alguns problemas

Mensagem por Alvega em Qua 28 Jul 2010, 22:12

Thiago (TSM) escreveu:Só percebi um probleminha na postagem de imagens e vídeos que só aparce o link !!!

Não entendi. Pode postar aqui uma imagem ou vídeo para ver qual é o problema?

Reparei foi que o leandroLPPT tem uma assinatura no perfil, mas no fórum não aparece. O mesmo se passa com o Confuso. A não ser que eles ainda não tenham postado depois de colocar a assinatura no perfil, aí ela não aparece.


Última edição por Alvega em Qua 28 Jul 2010, 23:00, editado 2 vez(es)

_________________
Artur Santos
Voo Virtual
Alvega
Alvega
Membro Fundador
Membro Fundador

Masculino
Inscrito em : 13/04/2008
Mensagens : 14513
Reputação : 910
Idade : 56
Simulador preferido : P3D e X-Plane
Nacionalidade : Portugal

https://www.voovirtual.com

Voltar ao Topo Ir em baixo

Alguns problemas Empty Re: Alguns problemas

Mensagem por José Augusto Lima em Qua 28 Jul 2010, 22:45

Também aqui tudo normal,sem alterações como sempre...
José Augusto Lima
José Augusto Lima
Coronel
Coronel

Masculino
Inscrito em : 21/05/2009
Mensagens : 1920
Reputação : 79
Idade : 68
Emprego/lazer : Empresário
Nacionalidade : Brasil

http://tecnojato.jau@bol.com.br

Voltar ao Topo Ir em baixo

Alguns problemas Empty Re: Alguns problemas

Mensagem por Thiago (TSM) em Qui 29 Jul 2010, 12:45

[quote="Alvega"][quote="Thiago (TSM)"]Só percebi um probleminha na postagem de imagens e vídeos que só aparce o link !!![/quote]

Não entendi. Pode postar aqui uma imagem ou vídeo para ver qual é o problema?

Reparei foi que o leandroLPPT tem uma assinatura no perfil, mas no fórum não aparece. O mesmo se passa com o Confuso. A não ser que eles ainda não tenham postado depois de colocar a assinatura no perfil, aí ela não aparece.[/quote]

Bom, vamos lá!!!

Meu quote não aparece como pode ver!!!

Vamos a images!!!!

[img]https://2img.net/r/ihimizer/img838/118/tu95.jpg[/img]

Nada tbm!!

[flash(425,350)]https://www.youtube.com/watch?v=eq7VSyYV7Zw[/flash]
Thiago (TSM)
Thiago (TSM)
Capitão
Capitão

Masculino
Inscrito em : 28/07/2010
Mensagens : 111
Reputação : 17
Idade : 36
Emprego/lazer : Analista de Sistemas
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Alguns problemas Empty Re: Alguns problemas

Mensagem por Alvega em Qui 29 Jul 2010, 13:06

Muito estranho isso. Vou tentar ver o que se passa.

_________________
Artur Santos
Voo Virtual
Alvega
Alvega
Membro Fundador
Membro Fundador

Masculino
Inscrito em : 13/04/2008
Mensagens : 14513
Reputação : 910
Idade : 56
Simulador preferido : P3D e X-Plane
Nacionalidade : Portugal

https://www.voovirtual.com

Voltar ao Topo Ir em baixo

Alguns problemas Empty Re: Alguns problemas

Mensagem por Alvega em Qui 29 Jul 2010, 13:10

No seu perfil tem marcadas as opções "Permitir HTML" e "Permitir BBCODE"?

_________________
Artur Santos
Voo Virtual
Alvega
Alvega
Membro Fundador
Membro Fundador

Masculino
Inscrito em : 13/04/2008
Mensagens : 14513
Reputação : 910
Idade : 56
Simulador preferido : P3D e X-Plane
Nacionalidade : Portugal

https://www.voovirtual.com

Voltar ao Topo Ir em baixo

Alguns problemas Empty Re: Alguns problemas

Mensagem por Thiago (TSM) em Qui 29 Jul 2010, 13:14

Tudo marcado em "SIM" Alvega !

BBCODE, HTML, SMILES!
Thiago (TSM)
Thiago (TSM)
Capitão
Capitão

Masculino
Inscrito em : 28/07/2010
Mensagens : 111
Reputação : 17
Idade : 36
Emprego/lazer : Analista de Sistemas
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Alguns problemas Empty Re: Alguns problemas

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum