Voo Virtual
Olá, seja bem-vindo(a) ao Voo Virtual. Caso ainda não seja membro da nossa comunidade, registre-se, para que possa participar ativamente e ter acesso a todos os conteúdos do site.
Por favor leia as regras do fórum aqui antes de postar, para evitar advertências e suspensão.


Ativação do ASE Gse_multipart13851

Ativação do ASE

2 participantes

Ir para baixo

Ativação do ASE Empty Ativação do ASE

Mensagem por rodrigo mago Seg 30 Set 2013, 19:09

Boa noite pessoal! Hoje ao abrir o ASE, apareceu uma janela dizendo que ele não estava ativado, outra que dizia que levava um tempo e por fim, dizia que eu entrasse em contato com o suporte Hifisim com os dados da minha compra, assim eu fiz, já que comprei no Simmarket ! Eu só queria saber por que acontece isso? Nunca me aconteceu nada parecido! Desinstalei, limpei registro, coloquei de volta o serial, ele abriu, mas outra vez, os avisos apareceram! Mandei o e-mail com os dados da compra, informando tudo e até agora nada de resposta! É normal essa demora?

_________________
Rodrigo Nogueira Braga
i5 9400f/ 16gb RAM Hyper X 2X8Gb 24000mhz/ GTX1660 ti OC GALAX/TUF B360-PLUS GAMING/ Yoke com Throttle Saitek/ Pedal Saitek/ Throttle Saitek/ Gabinete HAF932-Mouse mamba/ W10 64bits/ MCP/Multi-radio/USB Interface/Manche Saitek Cyborg V1
rodrigo mago
rodrigo mago
Moderador
Moderador

Masculino
Inscrito em : 27/01/2010
Mensagens : 5209
Reputação : 425
Idade : 51
Simulador preferido : Prepar 3D
Emprego/lazer : comerciante
Nacionalidade : Brasil

Ir para o topo Ir para baixo

Ativação do ASE Empty Re: Ativação do ASE

Mensagem por Alvega Seg 30 Set 2013, 23:42

Olá Rodrigo,

Sugiro que você abra um ticket de suporte aqui: http://support.hifitechinc.com/
Acho que eles não dão suporte por email.

Um abraço.

_________________
Artur Santos
Voo Virtual
Alvega
Alvega
Membro Fundador
Membro Fundador

Masculino
Inscrito em : 13/04/2008
Mensagens : 14582
Reputação : 913
Idade : 57
Simulador preferido : MSFS e X-Plane
Nacionalidade : Portugal

https://www.voovirtual.com

Ir para o topo Ir para baixo

Ativação do ASE Empty Re: Ativação do ASE

Mensagem por rodrigo mago Ter 01 Out 2013, 00:03

Tranquilo, eu não sabia como era, mas fui pesquisar e abrir o ticket lá, estou aguardando a resposta, obrigado Alvega! thumbsup



EDIT: Resolvido, redefiniram a minha senha e mais tarde vou ativa-lo! Se o staff quiser pode encerrar o tópico. Mais uma vez, obrigado, Alvega thumbsup Ainda não posso pontuar vc thumbsup 

_________________
Rodrigo Nogueira Braga
i5 9400f/ 16gb RAM Hyper X 2X8Gb 24000mhz/ GTX1660 ti OC GALAX/TUF B360-PLUS GAMING/ Yoke com Throttle Saitek/ Pedal Saitek/ Throttle Saitek/ Gabinete HAF932-Mouse mamba/ W10 64bits/ MCP/Multi-radio/USB Interface/Manche Saitek Cyborg V1
rodrigo mago
rodrigo mago
Moderador
Moderador

Masculino
Inscrito em : 27/01/2010
Mensagens : 5209
Reputação : 425
Idade : 51
Simulador preferido : Prepar 3D
Emprego/lazer : comerciante
Nacionalidade : Brasil

Ir para o topo Ir para baixo

Ativação do ASE Empty Re: Ativação do ASE

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Ir para o topo Ir para baixo

Ir para o topo


 
Permissão neste fórum:
Você não pode responder aos tópicos