Voo Virtual
Olá, seja bem-vindo(a) ao Voo Virtual. Caso ainda não seja membro da nossa comunidade, registre-se, para que possa participar ativamente e ter acesso a todos os conteúdos do site.
Por favor leia as regras do fórum aqui antes de postar, para evitar advertências e suspensão.


Computador liga mas não inicia

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Computador liga mas não inicia

Mensagem por Casanova em Qua 04 Maio 2011, 15:53

Bom agora venho atravez de outro problema

Estava usando de repente tudo apagou ja aconteceu este problema antes mas não sei o que foi de repente tudo voltou ao normal so que agora não inicia

as memorias tem led´s eles acendem apos dois bipes rapidos e nao da luz no monitor andei pesquisando no google para ver o que era

2 Bips — problema relacionado à memória. Verifique os contatos dos circuitos dos pentes de memória. Retire-os e coloque-os novamente para assegurar que estão encaixados corretamente. Também pode ser um problema nos conec-tores da placa-mãe.

Não sei mais o que posso fazer a maquina estava funcionando perfeitamente zangado



Ja limpei tudo ja tirei botei tudo no lugar de volta e nada


Alguem me da mais uma LUZ ja testei memoria por memoria


Grato zangado

_________________

Casanova
Banido

Masculino
Inscrito em : 01/02/2011
Mensagens : 1440
Reputação : 84
Idade : 27
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Computador liga mas não inicia

Mensagem por Casanova em Qua 04 Maio 2011, 16:06

Sera que pode-ser fonte?

_________________

Casanova
Banido

Masculino
Inscrito em : 01/02/2011
Mensagens : 1440
Reputação : 84
Idade : 27
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Computador liga mas não inicia

Mensagem por Larrubia em Qua 04 Maio 2011, 16:13

Pode ser memória, retire-as e experimente uma de cada vêz, não custa tentar ok ? Casanova

Larrubia
Brigadeiro
Brigadeiro

Masculino
Inscrito em : 10/09/2008
Mensagens : 2125
Reputação : 183
Idade : 77
Simulador preferido : FSX, X-Plane
Emprego/lazer : Aposentado
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Computador liga mas não inicia

Mensagem por Casanova em Qua 04 Maio 2011, 16:13

Larrubia escreveu:Pode ser memória, retire-as e experimente uma de cada vêz, não custa tentar ok ? Casanova

ja fiz wink

_________________

Casanova
Banido

Masculino
Inscrito em : 01/02/2011
Mensagens : 1440
Reputação : 84
Idade : 27
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Computador liga mas não inicia

Mensagem por Larrubia em Qua 04 Maio 2011, 16:44

Olá Casanova,
Achei essa ''dica'' abaixo na Internet, dê uma olhada quem sabe resolverá seu problema ok ?

Pc Liga, Mas NÃo Inicia O Windows

--------------------------------------------------------------------------------

Vou dar algumas dicas para quando seu pc estiver com alguns problemas como este:
- Ele liga, porém na acaba travando na tela "Bem vindo" do xp
- Ele liga, mas logo não chega a iniciar o windows

A melhor forma de resolver esses problemas, e do tipo, é o usando a propria ferramenta do windows para remoção de erros.
No caso, ao ligar o computar aperte F8 logo de inicio na primeira tela de iniação do computado. Irá abrir uma tela perguntando como você quer entar, vá e escolha "Modo Seguro".
Após isso, depois de um tempo, o computador irá entra no modo de segurança; agora vá em meu computardor, entre no Disco rigido que está os arquivos do windows(normalmento o c:\),clique com o botao direito e va em propriedades; logo após clique na aba "Ferramentas". Após abrir está aba, Terá uma opção para verificação de erros, então clique em "verificar agora". Ira abrir um nova aba, ative os dois quadros de opções dessa aba( corrigir erros do sistema de arquivos automaticamente; e procurar setores defeituosos e tentar recuperá-los) e depois clique em iniciar! Irá aparecer uma mensagem falando que para achar os erros é preciso de alguns arquivos, e esses arquivos so podem ser acessados se reiniciar o computador, então ele pergunta se voce quer agendar para a proxima vez que você reiniciar o computador e voce clica em "sim". Após isso reinicie o computador normamente, e deixe ele fazer a verificação de disco. Irá demorar mais que a verificação normal, mas realmente muitas vezes ajuda.

Este é um modo simple de resolver alguns problemas pela própria ferramenta do sistema...
Espero Ter ajudado...
João Paulo
qualquer coisa entre em contato pelo email/msn:
joaopaulosl@hotmail.com


Larrubia
Brigadeiro
Brigadeiro

Masculino
Inscrito em : 10/09/2008
Mensagens : 2125
Reputação : 183
Idade : 77
Simulador preferido : FSX, X-Plane
Emprego/lazer : Aposentado
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Computador liga mas não inicia

Mensagem por Casanova em Qua 04 Maio 2011, 16:48

Amigo ele não inicia nem a imagem do modelo da mobo para entrar na bios não da tela não faz nada apenas liga os cooler´s acende as memorias mas não inicia

_________________

Casanova
Banido

Masculino
Inscrito em : 01/02/2011
Mensagens : 1440
Reputação : 84
Idade : 27
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Computador liga mas não inicia

Mensagem por rhodesbauer em Qua 04 Maio 2011, 17:16

Passou a borracha nos contatos da memória?
Aproveita e verifica se todos os cabos estão bem conectados, feito isso ligue o computador com o gabinete aberto e coloque a mão sobre o HD, certifique-se que ele está rodando.


O computador liga, da dois bipes e desliga ou fica travado?
Se desliga pode ser fonte, se não desliga eu não apostaria nisso.

_________________
Apenas minha opinião de bosta...

rhodesbauer
Brigadeiro
Brigadeiro

Masculino
Inscrito em : 06/04/2010
Mensagens : 2244
Reputação : 190
Idade : 34
Simulador preferido : FSX
Emprego/lazer : Consultor de TI, Analista Desenvolvedor C#
Nacionalidade : Brasil

http://6thgate.blogspot.com

Voltar ao Topo Ir em baixo

Re: Computador liga mas não inicia

Mensagem por Casanova em Qua 04 Maio 2011, 17:23

rhodesbauer escreveu:Passou a borracha nos contatos da memória?
Aproveita e verifica se todos os cabos estão bem conectados, feito isso ligue o computador com o gabinete aberto e coloque a mão sobre o HD, certifique-se que ele está rodando.


O computador liga, da dois bipes e desliga ou fica travado?
Se desliga pode ser fonte, se não desliga eu não apostaria nisso.


Eu ligo ele da dois bip´s rapidos e fica ligado nao da video as memorias ativam so que os bip´s não são normais ja verifiquei cabos os HD´s ligam se deixar ele ligado da para ver que as memorias ativam pois são crucial com Leds ai eles ficam piscando se nao tivesse ação nem piscar piscava Sad

_________________

Casanova
Banido

Masculino
Inscrito em : 01/02/2011
Mensagens : 1440
Reputação : 84
Idade : 27
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Computador liga mas não inicia

Mensagem por Carvalho em Qua 04 Maio 2011, 17:39

Qual é o seu monitor, Casanova?Seu perfil não menciona.
Voce pode estar simplesmente sem sinal de vídeo, como não tenho o manual da sua MOBO nem ouvi os bips, não tenho como ter certeza.

_________________
Si vis pacem, para bellum

Carvalho
Moderador
Moderador

Masculino
Inscrito em : 15/04/2008
Mensagens : 5294
Reputação : 347
Idade : 57
Simulador preferido : FSX

Voltar ao Topo Ir em baixo

Re: Computador liga mas não inicia

Mensagem por Casanova em Qua 04 Maio 2011, 17:41

Carvalho escreveu: Qual é o seu monitor, Casanova?Seu perfil não menciona.
Voce pode estar simplesmente sem sinal de vídeo, como não tenho o manual da sua MOBO nem ouvi os bips, não tenho como ter certeza.

AOC 212VA

_________________

Casanova
Banido

Masculino
Inscrito em : 01/02/2011
Mensagens : 1440
Reputação : 84
Idade : 27
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Computador liga mas não inicia

Mensagem por Carvalho em Qua 04 Maio 2011, 17:46

Hmm, OK, quando liga, o monitor dá algum sinal de vida ou fica com o led piscando como quando se desliga a máquina sem desligar o monitor?

_________________
Si vis pacem, para bellum

Carvalho
Moderador
Moderador

Masculino
Inscrito em : 15/04/2008
Mensagens : 5294
Reputação : 347
Idade : 57
Simulador preferido : FSX

Voltar ao Topo Ir em baixo

Re: Computador liga mas não inicia

Mensagem por Casanova em Qua 04 Maio 2011, 17:59

agora apareceu scanning bios image in hard drive

_________________

Casanova
Banido

Masculino
Inscrito em : 01/02/2011
Mensagens : 1440
Reputação : 84
Idade : 27
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Computador liga mas não inicia

Mensagem por Casanova em Qua 04 Maio 2011, 18:31

agora apareceu na tela bios auto recovering

_________________

Casanova
Banido

Masculino
Inscrito em : 01/02/2011
Mensagens : 1440
Reputação : 84
Idade : 27
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Computador liga mas não inicia

Mensagem por Winicius em Qui 05 Maio 2011, 19:48

A dica da borracha é boa mas às vezes é problema nos contatos dos slots. Se for, é bom pegar alguma nota (din-din mesmo), dobrar e passar nos slots pra limpar os contatos. Aposto que tem gente pensando: "computador gosta de dinheiro igual ***?" É que os contatos são de cobre e às vezes há formação de oxidação em suas superfícies, o que impede a passagem da corrente elétrica. Para resolver isso temos que limpar os contatos, mas isso deve ser feito com material que não gere eletricidade estática. Como papel moeda é abrasivo ele é ótimo pra esse trabalho.
Só pra constar: Casanova, os beeps que indicam problema na memória são um pouco longos, tipo: beeeeeeeeeeeep.... beeeeeeeeeeeep.


Última edição por andre_sp em Qui 05 Maio 2011, 20:43, editado 1 vez(es) (Razão : Retirado termo inadequado)

Winicius
Tenente-Coronel
Tenente-Coronel

Masculino
Inscrito em : 11/03/2011
Mensagens : 945
Reputação : 28
Idade : 28
Simulador preferido : X-Plane 10
Emprego/lazer : CEF
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Computador liga mas não inicia

Mensagem por andre_sp em Qui 05 Maio 2011, 20:44

Winicius, atenção aos termos utilizados, por favor.

_________________
A vantagem da honestidade é que a concorrência é pequena.


andre_sp
Moderador
Moderador

Masculino
Inscrito em : 26/08/2009
Mensagens : 11091
Reputação : 986
Idade : 47
Simulador preferido : FSX
Emprego/lazer : Aviação
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Computador liga mas não inicia

Mensagem por Casanova em Qui 05 Maio 2011, 21:56

mas o problema foi que ela auto deletou-se a bios e eu nâo sei como fazer isto!

_________________

Casanova
Banido

Masculino
Inscrito em : 01/02/2011
Mensagens : 1440
Reputação : 84
Idade : 27
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Computador liga mas não inicia

Mensagem por Larrubia em Qui 05 Maio 2011, 23:04

Olá Casanova, se o BIOS foi deletado, terá que regravar novamente, existem empresas especializadas em regravar Bios, procure aí na sua região que deve existir alguma ok ?
Abraços

Larrubia
Brigadeiro
Brigadeiro

Masculino
Inscrito em : 10/09/2008
Mensagens : 2125
Reputação : 183
Idade : 77
Simulador preferido : FSX, X-Plane
Emprego/lazer : Aposentado
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Computador liga mas não inicia

Mensagem por Casanova em Sex 06 Maio 2011, 13:28

Tópico resolvido IUUUUUUUUUPIIIIIIIIIIIIIIIIIIIIIIIII computador resolvido obrigado a paciencia do carvalho e a ajuda de outros amigos aqui a maquina tá de volta lol

_________________

Casanova
Banido

Masculino
Inscrito em : 01/02/2011
Mensagens : 1440
Reputação : 84
Idade : 27
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Computador liga mas não inicia

Mensagem por Alvega em Sex 06 Maio 2011, 13:58

Casanova escreveu:Tópico resolvido IUUUUUUUUUPIIIIIIIIIIIIIIIIIIIIIIIII computador resolvido obrigado a paciencia do carvalho e a ajuda de outros amigos aqui a maquina tá de volta lol

E não vai dizer afinal qual era o problema? scratch

_________________
Artur Santos
Voo Virtual

Alvega
Membro Fundador
Membro Fundador

Masculino
Inscrito em : 13/04/2008
Mensagens : 14321
Reputação : 906
Idade : 52
Simulador preferido : Prepar3D
Nacionalidade : Portugal

http://www.voovirtual.com

Voltar ao Topo Ir em baixo

Re: Computador liga mas não inicia

Mensagem por Casanova em Sex 06 Maio 2011, 14:12

Alvega escreveu:
Casanova escreveu:Tópico resolvido IUUUUUUUUUPIIIIIIIIIIIIIIIIIIIIIIIII computador resolvido obrigado a paciencia do carvalho e a ajuda de outros amigos aqui a maquina tá de volta lol

E não vai dizer afinal qual era o problema? scratch


O problema era que ele tinha do nada deletado a bios, eu tinha posto os dois hd´s na outra maquina do meu irmão a sorte é que os HD´s são sata lí na internet que se fosse IDE ele não pegava , gravei duas copias das bios nos dois hd´s , liguei ví as memorias agindo por causa da iluminação delas ai ele puxou na mesma hora reiniciou e deu tela happy

_________________

Casanova
Banido

Masculino
Inscrito em : 01/02/2011
Mensagens : 1440
Reputação : 84
Idade : 27
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Computador liga mas não inicia

Mensagem por Alvega em Sex 06 Maio 2011, 14:46

Que história mais confusa. shocked

_________________
Artur Santos
Voo Virtual

Alvega
Membro Fundador
Membro Fundador

Masculino
Inscrito em : 13/04/2008
Mensagens : 14321
Reputação : 906
Idade : 52
Simulador preferido : Prepar3D
Nacionalidade : Portugal

http://www.voovirtual.com

Voltar ao Topo Ir em baixo

Re: Computador liga mas não inicia

Mensagem por Augusto Sposito em Sex 06 Maio 2011, 14:53

shocked confused

Não entendi a resolução do problema... scratch

_________________
| Asus Sabertooth P67 | Core i7-2700K 4.8GHz | Corsair H100i | 16GB DDR3 | Nvidia GTX660 Ti FTW 3GB GDDR5 EVGA | Seagate 1TB Sata III | Seagate 3TB Sata III | Seagate 2TB Sata II | Samsung 1TB USB 3.0 | Seventeam 750W | Gabinete Carbide Series 200R Corsair | Samsung 19" | FSX Acceleration | Prepar3D v2.2 | Windows 7 SP1 | Logitech Extreme 3D Pro | Speedy Fibra 30MB |

Augusto Sposito
Banido

Masculino
Inscrito em : 20/02/2011
Mensagens : 7723
Reputação : 450
Idade : 30
Simulador preferido : FSX
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Computador liga mas não inicia

Mensagem por Casanova em Sex 06 Maio 2011, 14:56

É o seguinte a placa auto deletou a bios.Fui no google pesquisar a fundo qual era o problema,e ví problemas com placas da gigabyte problema IDENTICO ao que se passava comigo, ja que o computador não iniciava peguei os dois HD´s coloquei no computador do meu irmão e copiei a bios para cada HD, liguei no meu computador de volta ele pegou a bios reinstalou novamente sem aparecer nada na tela nem nada é um processo automatico da propria mobo reiniciou e voltou a funcionar tudo normalmente.. foi isto!! agora entenderam?

_________________

Casanova
Banido

Masculino
Inscrito em : 01/02/2011
Mensagens : 1440
Reputação : 84
Idade : 27
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Computador liga mas não inicia

Mensagem por Augusto Sposito em Sex 06 Maio 2011, 14:58

Casanova escreveu:É o seguinte a placa auto deletou a bios.Fui no google pesquisar a fundo qual era o problema,e ví problemas com placas da gigabyte problema IDENTICO ao que se passava comigo, ja que o computador não iniciava peguei os dois HD´s coloquei no computador do meu irmão e copiei a bios para cada HD, liguei no meu computador de volta ele pegou a bios reinstalou novamente sem aparecer nada na tela nem nada é um processo automatico da propria mobo reiniciou e voltou a funcionar tudo normalmente.. foi isto!! agora entenderam?


Aaaagora entendi!! mad

Coisas da Gigabyte!! thumbsup

Abraços!!

Augusto Sposito
Banido

Masculino
Inscrito em : 20/02/2011
Mensagens : 7723
Reputação : 450
Idade : 30
Simulador preferido : FSX
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Computador liga mas não inicia

Mensagem por Casanova em Sex 06 Maio 2011, 15:08

augusto.sposito escreveu:
Casanova escreveu:É o seguinte a placa auto deletou a bios.Fui no google pesquisar a fundo qual era o problema,e ví problemas com placas da gigabyte problema IDENTICO ao que se passava comigo, ja que o computador não iniciava peguei os dois HD´s coloquei no computador do meu irmão e copiei a bios para cada HD, liguei no meu computador de volta ele pegou a bios reinstalou novamente sem aparecer nada na tela nem nada é um processo automatico da propria mobo reiniciou e voltou a funcionar tudo normalmente.. foi isto!! agora entenderam?


Aaaagora entendi!! mad

Coisas da Gigabyte!! thumbsup

Abraços!!

Mesmo com esta zica eu ainda continuo achando ela uma excelente placa mãe suporta DDR2/3 PCI-E 2.0 é show ja uso ela a uns 4 anos e continua em pé sem pestanejar foi a primeira zica thumbsup

_________________

Casanova
Banido

Masculino
Inscrito em : 01/02/2011
Mensagens : 1440
Reputação : 84
Idade : 27
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Página 1 de 2 1, 2  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum