Voo Virtual
Olá, seja bem-vindo(a) ao Voo Virtual. Caso ainda não seja membro da nossa comunidade, registre-se, para que possa participar ativamente e ter acesso a todos os conteúdos do site.
Por favor leia as regras do fórum aqui antes de postar, para evitar advertências e suspensão.



IVAP fica conectado somente uns 30 segundos e cai

Ir em baixo

Resolvido IVAP fica conectado somente uns 30 segundos e cai

Mensagem por Valdir Ávila em Qui 08 Mar 2018, 17:14

Amigos..

Estou com um problema aqui com o IVAP.
Conecto e fica somente uns 30 40 segundos e cai.
Eu chego a ver os demais trafegos tdo certinho... mas apos este tempo a conexão cai.

Ja tentei:
trocar de servidor na Ivao
Desativar o antivirus
Reinstalar tudo do zero(IVAP).

Nada resolveu.
Será que tem alguma coisa do Windows bloqueando o IVAP?
Uso FSX Steam..

thumbsup
Editado: - Srs descobri o probleme. Havia uma atualização do antivirus Avast pendente, somente após a atualização e restart voltou a funcionar normalmente.
Obr. pode encerrar o topico pls.


_________________

http://www.flygolv.com/
Intel Core I5 4690 3.9ghz - mem 8GB King Hyper 1600mhz - GPU R9 270 2GB DDR5 - HD Caviar Black 1Tb - Fonte Huntkey 650w - Win10 - P3D 4.2
avatar
Valdir Ávila
Tenente-Coronel
Tenente-Coronel

Masculino
Inscrito em : 08/08/2011
Mensagens : 858
Reputação : 25
Idade : 41
Simulador preferido : FSX
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum