Voo Virtual
Olá, seja bem-vindo(a) ao Voo Virtual. Caso ainda não seja membro da nossa comunidade, registre-se, para que possa participar ativamente e ter acesso a todos os conteúdos do site.
Por favor leia as regras do fórum aqui antes de postar, para evitar advertências e suspensão.


Xplane 11 Strobe Lights Bug

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Xplane 11 Strobe Lights Bug

Mensagem por rodrigo_axt em Seg 10 Jul 2017, 14:13

Preciso de ajuda. Ao adentrar em camadas de nuvens (FOG) a strobe lights ao piscar fica totalmente branca, o que fica totalmente exagerado e não simulando/aproximando da realidade.

PC Specs:

Processador: G4560
Motherboard: ASRock H110 HDS
Memória: Kingston 8GB DDR4
SSD Kingston 240 GB
Placa de Vídeo: Galax GTX1060 3GB OC
Windows 10

rodrigo_axt
Recruta
Recruta

Masculino
Inscrito em : 10/07/2017
Mensagens : 2
Reputação : 0
Idade : 37
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Xplane 11 Strobe Lights Bug

Mensagem por Walter Rodrigues em Seg 10 Jul 2017, 17:34

[quote="rodrigo_axt"]Preciso de ajuda. Ao adentrar em camadas de nuvens (FOG) a strobe lights ao piscar fica totalmente branca, o que fica totalmente exagerado e não simulando/aproximando da realidade.

Rodrigo se for o que estou imaginando, foi corrigido na ultima atualização do X Plane 11, qual versão vc está usando?
avatar
Walter Rodrigues
Major
Major

Masculino
Inscrito em : 07/03/2011
Mensagens : 341
Reputação : 43
Idade : 44
Simulador preferido : X Plane 10/11
Emprego/lazer : Empresário / Simuladores
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Xplane 11 Strobe Lights Bug

Mensagem por rodrigo_axt em Ter 11 Jul 2017, 20:10

Walter Rodrigues escreveu:
rodrigo_axt escreveu:Preciso de ajuda. Ao adentrar em camadas de nuvens (FOG) a strobe lights ao piscar fica totalmente branca, o que fica totalmente exagerado e não simulando/aproximando da realidade.

Rodrigo se for o que estou imaginando, foi corrigido na ultima atualização do X Plane 11, qual versão vc está usando?


Olá Walter! Primeiramente muito obrigado pela ajuda. Estou utilizando a versão 11.01r2 (Build 110102 64 bit).

Abs

rodrigo_axt
Recruta
Recruta

Masculino
Inscrito em : 10/07/2017
Mensagens : 2
Reputação : 0
Idade : 37
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum