Voo Virtual
Olá, seja bem-vindo(a) ao Voo Virtual. Caso ainda não seja membro da nossa comunidade, registre-se, para que possa participar ativamente e ter acesso a todos os conteúdos do site.
Por favor leia as regras do fórum aqui antes de postar, para evitar advertências e suspensão.


Topo dos prédios com textura negra

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Topo dos prédios com textura negra

Mensagem por Cmte. Pena em Seg 30 Jan 2017, 21:22

Pois é... vejam na screen abaixo:



Lembro-me de já ter tido este tipo de problema há muuuuuitos anos atrás, no FS9. scratch

Não atualizei as texturas do Autogen e este está configurado em Dense, assim como o Autogen vegetation e Autogen building.

scratch

_________________


Intel i5 6600K @ 3.5 GHz (Overclocked 4.4 Ghz)
Memory: 16 Gb DDR4 2400 Kingston
OS: Windows 7 Ultimate SP1 64 bits
Video: Zotac Geforce GTX 760 AMP 2Gb 256 bits GDDR5
HD1: 1 Tb Seagate (Win7) / HD2: 240 Gb SSD (X-Plane) / HD3: 500 Gb (files)
Mobo: Asus Z170M Plus Br
Simulator: X-Plane 11
Hardware: CH Products Yoke, GS Pedal, GS Throttle, Opencockpits MCP 737 NG, EFIS 737 NG Opencockpits, Saitek Radio Panel, Monitor 24" Phillips 247E-LHA Full HD, Monitor 7" Mimo.
avatar
Cmte. Pena
Tenente-Coronel
Tenente-Coronel

Masculino
Inscrito em : 26/10/2012
Mensagens : 746
Reputação : 28
Idade : 41
Simulador preferido : X-Plane 11
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum