Voo Virtual
Olá, seja bem-vindo(a) ao Voo Virtual. Caso ainda não seja membro da nossa comunidade, registre-se, para que possa participar ativamente e ter acesso a todos os conteúdos do site.
Por favor leia as regras do fórum aqui antes de postar, para evitar advertências e suspensão.


Tráfego IVAO

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Tráfego IVAO

Mensagem por JoaoVBettu em Dom 13 Set 2015, 17:33

Olá a todos. Sou usuário da IVAO e há alguns dias notei que alguns tráfegos da IVAO não aparecem para mim. Por exemplo, a maioria dos Airbus aparecem normalmente, porém a maioria dos 737 não, somente suas luzes. Alguém já passou por isso e poderia ajudar? Desde já agradeço.

EDITADO: Perdão por abrir um tópico desnecessário quando já haviam vários aqui no VV constatando o mesmo problema. Acabei de descobrir que a causa era no FSX estar marcada a opção "Aircraft cast shadows on the ground".

_________________
IVAO-BR - Senior Private Pilot - 446432 | Intel Core I5 4690k | Corsair H80i v2 | 16gb RAM | Gigabyte GTX1060 6gb G1 Gaming | Asus B85M/E-BR | Gabinete PCYes Taurus | Windows 10 Pro 64 bits

JoaoVBettu
Major
Major

Masculino
Inscrito em : 20/09/2013
Mensagens : 310
Reputação : 6
Idade : 18
Simulador preferido : X-Plane 10
Emprego/lazer : Analista de Suporte Técnico - Piloto Privado
Nacionalidade : Brasil

http://www.instagram.com/joaobettu/

Voltar ao Topo Ir em baixo

Re: Tráfego IVAO

Mensagem por jeferson antich em Dom 13 Set 2015, 20:43

JoaoVBettu escreveu:Olá a todos. Sou usuário da IVAO e há alguns dias notei que alguns tráfegos da IVAO não aparecem para mim. Por exemplo, a maioria dos Airbus aparecem normalmente, porém a maioria dos 737 não, somente suas luzes. Alguém já passou por isso e poderia ajudar? Desde já agradeço.

EDITADO: Perdão por abrir um tópico desnecessário quando já haviam vários aqui no VV constatando o mesmo problema. Acabei de descobrir que a causa era no FSX estar marcada a opção "Aircraft cast shadows on the ground".
para mim aparecem os aviões porém sem pintura alguma. é só um avião todo branco voando. e tenho o mtl completo instalado.

_________________
intel i5-4440 3.1ghs 3.3ghs turbo
corsair 12gb ddr3 1333mhz
gigabyte gtx 680
placa mãe gigabyte h81m-s1
hd 1tb sata
monitor philips 20 polegadas
windows10 home 64bits

jeferson antich
Tenente-Coronel
Tenente-Coronel

Masculino
Inscrito em : 10/11/2014
Mensagens : 639
Reputação : 33
Idade : 41
Simulador preferido : Xplane 10
Emprego/lazer : motorista socorrista do SAMU
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Tráfego IVAO

Mensagem por JoaoVBettu em Dom 13 Set 2015, 23:38

jeferson antich escreveu:
JoaoVBettu escreveu:Olá a todos. Sou usuário da IVAO e há alguns dias notei que alguns tráfegos da IVAO não aparecem para mim. Por exemplo, a maioria dos Airbus aparecem normalmente, porém a maioria dos 737 não, somente suas luzes. Alguém já passou por isso e poderia ajudar? Desde já agradeço.

EDITADO: Perdão por abrir um tópico desnecessário quando já haviam vários aqui no VV constatando o mesmo problema. Acabei de descobrir que a causa era no FSX estar marcada a opção "Aircraft cast shadows on the ground".
para mim aparecem os aviões porém sem pintura alguma. é só um avião todo branco voando. e tenho o mtl completo instalado.
Quanto a isso, pelo que sei, é devido ao DX10.

_________________
IVAO-BR - Senior Private Pilot - 446432 | Intel Core I5 4690k | Corsair H80i v2 | 16gb RAM | Gigabyte GTX1060 6gb G1 Gaming | Asus B85M/E-BR | Gabinete PCYes Taurus | Windows 10 Pro 64 bits

JoaoVBettu
Major
Major

Masculino
Inscrito em : 20/09/2013
Mensagens : 310
Reputação : 6
Idade : 18
Simulador preferido : X-Plane 10
Emprego/lazer : Analista de Suporte Técnico - Piloto Privado
Nacionalidade : Brasil

http://www.instagram.com/joaobettu/

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum