Voo Virtual
Olá, seja bem-vindo(a) ao Voo Virtual. Caso ainda não seja membro da nossa comunidade, registre-se, para que possa participar ativamente e ter acesso a todos os conteúdos do site.
Por favor leia as regras do fórum aqui antes de postar, para evitar advertências e suspensão.


Problemas Vpilot + MTL_IVAO

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problemas Vpilot + MTL_IVAO

Mensagem por clayton1975 em Sex 05 Jun 2015, 09:24

Olá a todos,

Recentemente fiz meu cadastro na rede VATSIM para variar um pouco da IVAO. Optei por utilizar o software Vpilot pela sua simplicidade mas apareceu um problema:
Tenho a MTL_IVAO instalada (não em sua totalidade), e na configuração do Vpilot, na aba Model Matching não aparece a IVAO no campo Avaliable Rule Sets. Lembrando que já tenho no meu fsx.cfg a linha Simobjects com o MTL_Ivao.
Com isso não consigo utilizar a MTL para o trafego da Vatsim. Alguma pista do que esteja ocorrendo para o Vpilot não visualizar a MTL_Ivao?

Grato

*******

Pesquisando vi uma publicação que por questão de direitos a Ivao não quer sua MTL voando na Vatsim, então foi retirado do servidor.

Então se eu quiser ver trafego com as pinturas das empresas devo instalar um trafego AI compatível?


_________________
Core I5 4590 Haswell 3.7Ghz Turbo, GTX650 2GB DDR5 128Bits, Gigabyte GA B85M D3PH, 12Gb Kingston HyperX Blue 1600, Seagate Barracuda 7200 1T, Fonte Corsair CX750, Saitek Cyborg Fly5.


clayton1975
Capitão
Capitão

Masculino
Inscrito em : 18/07/2013
Mensagens : 104
Reputação : 6
Idade : 41
Simulador preferido : FSX-SE
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Problemas Vpilot + MTL_IVAO

Mensagem por Eduardo Santos em Sex 05 Jun 2015, 16:56

Clayton, infelizmente creio que sim a solução será encontrar um tráfego AI compatível as suas necessidades.

_________________

If you are So Nyeo Shi Dae in the next life, I will be a SONE.Nothing without 9!

Eduardo Santos
Capitão
Capitão

Masculino
Inscrito em : 22/05/2012
Mensagens : 141
Reputação : 2
Idade : 23
Simulador preferido : FS X
Emprego/lazer : Engenharia/UnB
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Problemas Vpilot + MTL_IVAO

Mensagem por sandroedudias em Sab 25 Jul 2015, 20:37

REATIVANDO TÓPICO.

Estou tendo o mesmo problema do Clayton!
Eu também li que por direito a IVAO restringiu o uso da sua MTL.

Sendo assim qual seria um pacote bom e completo de Tráfego AI? Onde posso comprar? Qual é o mais usado?


_________________
Hardware:

- Fonte XFX TS 750w FULL WIRED PSU
- Asus Z97 Maximus VII Ranger
- Kingston HyperX FURY 16GB 1600Mhz
- i7-4790K @ 4.4GHz  
- Deepcool Captain 240 Computer Cpu Water Cooler Silent Liquid Cooling
- ASUS ROG GTX 1080 STRIX ADVANCED EDITION
- SSD Samsung EVO 850 1TB
- HD Seagate 1TB
- Monitor Gamer BenQ XL2720Z LED, 27", Full HD, 144Hz, 1ms
- Soundbar Philips 200w

Cockpit:

- Pro Flight Yoke System
- Pro Flight Multi Panel
- Pro Flight Switch Panel
- Pro Flight Radio Panel
- Stargate Rudder

sandroedudias
Primeiro-Tenente
Primeiro-Tenente

Masculino
Inscrito em : 24/12/2014
Mensagens : 99
Reputação : 6
Idade : 36
Simulador preferido : X-Plane 10
Emprego/lazer : Empresário
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum