Voo Virtual
Olá, seja bem-vindo(a) ao Voo Virtual. Caso ainda não seja membro da nossa comunidade, registre-se, para que possa participar ativamente e ter acesso a todos os conteúdos do site.
Por favor leia as regras do fórum aqui antes de postar, para evitar advertências e suspensão.


[Resolvido] PMDG 777 - Equip Cooling Ovrd Gse_multipart13851

[Resolvido] PMDG 777 - Equip Cooling Ovrd

Ir em baixo

[Resolvido] PMDG 777 - Equip Cooling Ovrd Empty [Resolvido] PMDG 777 - Equip Cooling Ovrd

Mensagem por RaphaelMM em Sab 17 Jan 2015, 18:18

Boa tarde senhores,

Estou com um problema em vôo com o PMDG 777F que andei pesquisando e não consigo solucioná-lo. Já fiz alguns outros vôos com essa aeronave e isso é a primeira vez que me acontece.

Tanto em fase de CLB quanto de CRZ aleatoriamente ocorreu um problema que deixou o N1 em idle e um monte de alertas no EICAS. Automaticamente a aeronave se recuperou após 3 segundos e ficou apenas o alerta de EQUIP COOLING OVRD.

Executei o checklist dessa situação e voltou ao normal por mais alguns minutos, quando voltou a ocorrer o mesmo problema. Consultei os manuais e encontrei alguns casos que isso pode ocorrer, porém não acredito que seja algum deles.
- both equipment cooling supply fans are failed, or
- smoke is detected in the equipment cooling system, or
- the EQUIP COOLING switch is off, or
- the CARGO FIRE ARM FWD switch is in ARMED

Por precaução, desabilitei qualquer falha do PMDG, tanto as randômicas quanto as de manutenção, e o problema ainda persiste.

Estou em um vôo de aproximadamente 10 horas, e com menos de 1h30 esse problema já ocorreu pelo menos 7 vezes.

Nessa ultima vez eu consegui tirar uma screenshot antes da aeronave se recuperar, e também de como está a configuração do overhead.

Peço ajuda aos colegas para me alertar se estou fazendo alguma coisa errada ou esqueci de alguma configuração/procedimentos?

Obrigado.

Overhead:
https://2img.net/h/i638.photobucket.com/albums/uu101/raphaelmm/Temp/2015-1-17_17-47-37-401.png

Situação sem erro:
https://2img.net/h/i638.photobucket.com/albums/uu101/raphaelmm/Temp/2015-1-17_18-12-1-993.png

Situação com erro:
https://2img.net/h/i638.photobucket.com/albums/uu101/raphaelmm/Temp/2015-1-17_18-7-57-816.png


Edit: Estou achando que é algum bug. Atualizei o FSUIPC antes desse vôo para a ultima versão e começou a ocorrer isso.

Em uma das últimas vezes que isso ocorreu, ele desligou o AP e ligou a APU mesmo com o switch em off lol

Esse vai ser um longo vôo. mad


Edit2: Resolvido o problema. Era uma cabeçada minha  lol

Apenas para deixar registrada a solução, eu tenho atribuído um eixo do joystick para a mistura de combustível e estava voando com ela em cutoff. Randomicamente o FSX recebia esse sinal e cortava os motores do T7, só resolvi esse problema após deixar a mistura rica. Fica aí registrada a minha comida de bola para que outros não sofram com esse problema como eu sofri. assobiar


Última edição por RaphaelMM em Dom 18 Jan 2015, 17:32, editado 1 vez(es) (Razão : Resolvido)

_________________
[Resolvido] PMDG 777 - Equip Cooling Ovrd Vpa335
Intel Core i7-6700K 4.00Ghz - Corsair Vegeance 16GB 3200MHz DDR4 - SSD Kingston 240GB - Win 10
EVGA NVIDIA GeForce GTX 1080 Classified DT 8GB - Fonte Corsair 600W - Saitek X52 Pro - TrackIR 5
RaphaelMM
RaphaelMM
Capitão
Capitão

Masculino
Inscrito em : 25/10/2012
Mensagens : 189
Reputação : 11
Idade : 36
Simulador preferido : X-Plane 11
Emprego/lazer : Analista de Sistemas
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum