Voo Virtual
Olá, seja bem-vindo(a) ao Voo Virtual. Caso ainda não seja membro da nossa comunidade, registre-se, para que possa participar ativamente e ter acesso a todos os conteúdos do site.
Por favor leia as regras do fórum aqui antes de postar, para evitar advertências e suspensão.


A320 Wilco desacelera em voo Gse_multipart13851

A320 Wilco desacelera em voo

Ir em baixo

A320 Wilco desacelera em voo Empty A320 Wilco desacelera em voo

Mensagem por Alan Dantas em Sex 22 Nov 2013, 21:28

Olá,

Estou com grande problema com o A320 da Wilco, o Evolution. Já utilizei o avião antes e não dava problema, agora reinstalei e algo muito estranho acontece nas subidas.

Configuro tudo, alinho e decolo ok, o problema acontece quando na subida passo próximo do FL200, simplesmente o N1 dos dois motores começa a decair DO NADA mad até o zero, tento de tudo, desengato o Autothrotle, F4 pra lá, F1 pra cá, reverso e os comandos não respondem. A velocidade cai até o pré-stol quando aí o sistema do avião percebe e dá "A. FLOOR" e aí mantém essa velocidade crítica mas os motores ainda em N1 0.0.

Até achava que era o FS Passenger que utilizo mas já vi que não é. Até reinstalei o SP1, desinstalei e reinstalei o avião e BATATA, a mesma coisa hmmm 

Por favor, há alguma pista, será um gauge, um arquivo, ou a falta dele, que está causando isso?

Aguardo respostas
Alan Dantas
Alan Dantas
Primeiro-Tenente
Primeiro-Tenente

Masculino
Inscrito em : 28/12/2011
Mensagens : 68
Reputação : 0
Idade : 30
Simulador preferido : FSX
Emprego/lazer : Jornalista
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

A320 Wilco desacelera em voo Empty Re: A320 Wilco desacelera em voo

Mensagem por ComandanteVirtual em Sab 23 Nov 2013, 11:37

tem que exorcizar sua aeronave, aconselho a pesquisar na net um especialista em exorcismo

_________________
Intel core2duo e7400 2.8ghz Nvidia gt240 1gb ddr3 memoria ram 2.1gb Microsoft Windows 7 Ultimate Edition (build 7600), 32-bit Display Maximum Resolution 1360 x 768 hd 498.1 GB directx version 11
ComandanteVirtual
ComandanteVirtual
Banido

Masculino
Inscrito em : 24/10/2013
Mensagens : 35
Reputação : -3
Idade : 29
Simulador preferido : FSX
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

A320 Wilco desacelera em voo Empty Re: A320 Wilco desacelera em voo

Mensagem por Paulo Stavis em Sab 23 Nov 2013, 18:21

Alan Dantas escreveu:Olá,

Estou com grande problema com o A320 da Wilco, o Evolution. Já utilizei o avião antes e não dava problema, agora reinstalei e algo muito estranho acontece nas subidas.

Configuro tudo, alinho e decolo ok, o problema acontece quando na subida passo próximo do FL200, simplesmente o N1 dos dois motores começa a decair DO NADA mad até o zero, tento de tudo, desengato o Autothrotle, F4 pra lá, F1 pra cá, reverso e os comandos não respondem. A velocidade cai até o pré-stol quando aí o sistema do avião percebe e dá "A. FLOOR" e aí mantém essa velocidade crítica mas os motores ainda em N1 0.0.

Até achava que era o FS Passenger que utilizo mas já vi que não é. Até reinstalei o SP1, desinstalei e reinstalei o avião e BATATA, a mesma coisa hmmm 

Por favor, há alguma pista, será um gauge, um arquivo, ou a falta dele, que está causando isso?

Aguardo respostas
Somente uma sugestão... Lá na parte de realismo, a opção automixture tá habilitada? Se estiver desabilita.

ComandanteVirtual escreveu:tem que exorcizar sua aeronave, aconselho a pesquisar na net um especialista em exorcismo
Que comentário hein? Procure na internet por um psicólogo porque sua idade mental não está de acordo com a sua idade.
Paulo Stavis
Paulo Stavis
Major-Brigadeiro
Major-Brigadeiro

Masculino
Inscrito em : 07/04/2011
Mensagens : 3129
Reputação : 686
Idade : 27
Simulador preferido : P3Dv4
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

A320 Wilco desacelera em voo Empty Re: A320 Wilco desacelera em voo

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum