Voo Virtual
Olá, seja bem-vindo(a) ao Voo Virtual. Caso ainda não seja membro da nossa comunidade, registre-se, para que possa participar ativamente e ter acesso a todos os conteúdos do site.
Por favor leia as regras do fórum aqui antes de postar, para evitar advertências e suspensão.


Problema com Airbus Xtreme Prologue version 0.61

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Problema com Airbus Xtreme Prologue version 0.61

Mensagem por Anderson sbrj em Sab 20 Jul 2013, 14:39

Olá comandantes.

Estou com problemas quando vou setar o Transpônder. Simplesmente não funciona. Gostaria de saber se alguém teve este mesmo problema. Como voo na IVAO não rola sem transpônder. Ja postei mensagem no fórum da BBS mas ainda não deram um retorno.    

Bons voo a todos.

_____________

Ja fiz alteração das minhas configurações aqui no forum, mas, não sei porque, não atualizou.

Minha configuração atual é:

Windows 7 x64 Home Premium. Processador Ivy Bridge I7 3770K 3.5 GHz. Placa mãe GIGABYTE Z77-DS3H. Video card ATI HD 2GB RADEON 6950. Memória Corsair Dominator 8Gb ( 2 x 4GB ). Tela AOC 22 Widescreen (1680 x 1050 )

_________________
Windows 7 x64 Home Premium. Processador Ivy Bridge I7 3770K 3.5 GHz. Placa mãe GIGABYTE Z77-DS3H. Video card ATI HD 2GB RADEON 6950. Memória Corsair Dominator 8Gb ( 2 x 4GB ). Tela AOC 22 Widescreen (1680 x 1050 )

Anderson sbrj
Segundo-Tenente
Segundo-Tenente

Masculino
Inscrito em : 23/09/2011
Mensagens : 39
Reputação : 1
Idade : 36
Simulador preferido : FSX
Emprego/lazer : LAZER
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Problema com Airbus Xtreme Prologue version 0.61

Mensagem por Pimentel em Sab 20 Jul 2013, 14:56

Vc esta usando uma versão antiga, basta atualizar .

Se vc comprou o addon basta atualizar a versão atual é 0.7x.

Agora se vc baixou uma versão pirata ...aqui não prestamos suporte.

Pimentel
Capitão
Capitão

Masculino
Inscrito em : 30/03/2013
Mensagens : 129
Reputação : 6
Idade : 20
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Problema com Airbus Xtreme Prologue version 0.61

Mensagem por Anderson sbrj em Sab 20 Jul 2013, 15:36

Pimentel escreveu:Vc esta usando uma versão antiga, basta atualizar .

Se vc comprou o addon basta atualizar a versão atual é 0.7x.

Agora se vc baixou uma versão pirata ...aqui não prestamos suporte.

Quem tem Pirata não pode postar nada no forum da BBS amigo. Paguei foi o equivalente a R$130,00. Estou querendo saber se existe algum companheiro que passou por problema semelhante e conseguiu resolver.

_________________
Windows 7 x64 Home Premium. Processador Ivy Bridge I7 3770K 3.5 GHz. Placa mãe GIGABYTE Z77-DS3H. Video card ATI HD 2GB RADEON 6950. Memória Corsair Dominator 8Gb ( 2 x 4GB ). Tela AOC 22 Widescreen (1680 x 1050 )

Anderson sbrj
Segundo-Tenente
Segundo-Tenente

Masculino
Inscrito em : 23/09/2011
Mensagens : 39
Reputação : 1
Idade : 36
Simulador preferido : FSX
Emprego/lazer : LAZER
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Problema com Airbus Xtreme Prologue version 0.61

Mensagem por gibaba em Sab 20 Jul 2013, 15:39

Sim, o airbus prologue nao tem transponder na versao 0.61
Voce precisa atualizar para 0.7x para resolver o problema.
Solicite o link de download da versao atual no forum da BBS

gibaba
Tenente-Coronel
Tenente-Coronel

Masculino
Inscrito em : 21/10/2010
Mensagens : 775
Reputação : 68
Idade : 45
Simulador preferido : prepar 3d v2
Emprego/lazer : grafico
Nacionalidade : Brasil

http://www.beetleprint.com.br

Voltar ao Topo Ir em baixo

Re: Problema com Airbus Xtreme Prologue version 0.61

Mensagem por Anderson sbrj em Sab 20 Jul 2013, 15:50

Puxa eu não sabia Major gibaba. Vou tentar entrar em contato com eles novamente então. Ja tenho duas mensagens lá deixadas a dois dias. E até agora nada de resposta. Estou preocupado. scratch 

_________________
Windows 7 x64 Home Premium. Processador Ivy Bridge I7 3770K 3.5 GHz. Placa mãe GIGABYTE Z77-DS3H. Video card ATI HD 2GB RADEON 6950. Memória Corsair Dominator 8Gb ( 2 x 4GB ). Tela AOC 22 Widescreen (1680 x 1050 )

Anderson sbrj
Segundo-Tenente
Segundo-Tenente

Masculino
Inscrito em : 23/09/2011
Mensagens : 39
Reputação : 1
Idade : 36
Simulador preferido : FSX
Emprego/lazer : LAZER
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Problema com Airbus Xtreme Prologue version 0.61

Mensagem por Pimentel em Sab 20 Jul 2013, 18:53

Anderson sbrj escreveu:
Pimentel escreveu:Vc esta usando uma versão antiga, basta atualizar .

Se vc comprou o addon basta atualizar a versão atual é 0.7x.

Agora se vc baixou uma versão pirata ...aqui não prestamos suporte.

Quem tem Pirata não pode postar nada no forum da BBS amigo. Paguei foi o equivalente a R$130,00. Estou querendo saber se existe algum companheiro que passou por problema semelhante e conseguiu resolver.

Então como eu disse, atualize e tenha bons voos!

Pimentel
Capitão
Capitão

Masculino
Inscrito em : 30/03/2013
Mensagens : 129
Reputação : 6
Idade : 20
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Problema com Airbus Xtreme Prologue version 0.61

Mensagem por João Pedro em Sab 20 Jul 2013, 21:42

Por enquanto como uma alternativa no chat da ivao digite .x [código do transponder]

_________________
"O homem há de voar." - Santos Dumont

João Pedro Duarte
PC SPECS: i7-4770 | 8GB HYPERX FURY 1600MHz 2X4GB | 1TB SATA 3Gb/s (7200 RPM) | EVGA GTX 770 SC | Kingston V300 60GB

João Pedro
Brigadeiro
Brigadeiro

Masculino
Inscrito em : 30/11/2011
Mensagens : 2583
Reputação : 190
Idade : 16
Simulador preferido : Série FS
Emprego/lazer : Estudante
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum