Voo Virtual
Olá, seja bem-vindo(a) ao Voo Virtual. Caso ainda não seja membro da nossa comunidade, registre-se, para que possa participar ativamente e ter acesso a todos os conteúdos do site.
Por favor leia as regras do fórum aqui antes de postar, para evitar advertências e suspensão.


IVAO x Sombras FSX

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

IVAO x Sombras FSX

Mensagem por jpkosta em Qui 20 Jun 2013, 14:46

alguem sabe informar o porque que quando esta ligado nas configurações as sombras da aeronave, eu não consigo visualizar o trafego on line na IVAO?

_________________
Porque antes de se espatifar no chão, agente aperta "reset"  Very Happy
Acompanhe meu canal no Youtube: www.youtube.com/flightsimhost
Windows 10 64 Bits, MOBO Gigabyte Z270XP SLI, I7 7700k Kaby Lake 4,6Ghz OC 5.0Ghz, NVidia GTX1070 256bits, 8Gb DDR5, 32GB RAM DDR4 2400Ghz OC 3000GhZ, 02 SSD Samsung 120GB, 01 SSD 960 PRO NVMe M.2 512GB, HidroCooler H75,
avatar
jpkosta
Major
Major

Masculino
Inscrito em : 27/08/2009
Mensagens : 284
Reputação : -14
Idade : 38
Simulador preferido : Prepar3D
Emprego/lazer : Administrador
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: IVAO x Sombras FSX

Mensagem por andre_sp em Qui 20 Jun 2013, 14:57

Acredito que esse problema ocorra quando o tráfego é feito para o FS9 e adaptado ao FSX.

_________________
A vantagem da honestidade é que a concorrência é pequena.
avatar
andre_sp
Moderador
Moderador

Masculino
Inscrito em : 26/08/2009
Mensagens : 11250
Reputação : 1005
Idade : 48
Simulador preferido : FSX
Emprego/lazer : Aviação
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: IVAO x Sombras FSX

Mensagem por willian402m em Qui 20 Jun 2013, 15:29

Voo na Ivao com sombra e consigo ver o tráfego normal
avatar
willian402m
Brigadeiro
Brigadeiro

Masculino
Inscrito em : 14/05/2009
Mensagens : 2631
Reputação : 58
Idade : 29
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: IVAO x Sombras FSX

Mensagem por jpkosta em Qui 20 Jun 2013, 20:26

andre_sp escreveu:Acredito que esse problema ocorra quando o tráfego é feito para o FS9 e adaptado ao FSX.


não é não... uso o UT II
e este, eu vejo sem problemas... o que não vejo é o trafego on line da IVAO... tem nada a ver com adaptação de f9 e fsx

Ex: eu uso o LVFR GRU e la eu vejo o UT e noa vejo o trafego on line. Eu uso o UT mesmo estando on lie. E não é conflito não, pois mesmo desativadno ele, ainda assm nao consigo ver o trafego on line. So consigo ver com as sombras desativadas!

Alguem pode ajudar?

_________________
Porque antes de se espatifar no chão, agente aperta "reset"  Very Happy
Acompanhe meu canal no Youtube: www.youtube.com/flightsimhost
Windows 10 64 Bits, MOBO Gigabyte Z270XP SLI, I7 7700k Kaby Lake 4,6Ghz OC 5.0Ghz, NVidia GTX1070 256bits, 8Gb DDR5, 32GB RAM DDR4 2400Ghz OC 3000GhZ, 02 SSD Samsung 120GB, 01 SSD 960 PRO NVMe M.2 512GB, HidroCooler H75,
avatar
jpkosta
Major
Major

Masculino
Inscrito em : 27/08/2009
Mensagens : 284
Reputação : -14
Idade : 38
Simulador preferido : Prepar3D
Emprego/lazer : Administrador
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: IVAO x Sombras FSX

Mensagem por Alexandre da Silva em Qui 20 Jun 2013, 21:21

jpkosta escreveu:
andre_sp escreveu:Acredito que esse problema ocorra quando o tráfego é feito para o FS9 e adaptado ao FSX.


não é não... uso o UT II
e este, eu vejo sem problemas... o que não vejo é o trafego on line da IVAO... tem nada a ver com adaptação de f9 e fsx

Ex: eu uso o LVFR GRU e la eu vejo o UT e noa vejo o trafego on line. Eu uso o UT mesmo estando on lie. E não é conflito não, pois mesmo desativadno ele, ainda assm nao consigo ver o trafego on line. So consigo ver com as sombras desativadas!

Alguem pode ajudar?

Você instalou todos os MTL's da IVAO ?
avatar
Alexandre da Silva
Marechal-do-Ar
Marechal-do-Ar

Masculino
Inscrito em : 20/02/2011
Mensagens : 6766
Reputação : 568
Idade : 28
Simulador preferido : FSX
Nacionalidade : Brasil

http://www.youtube.com/biro4fun

Voltar ao Topo Ir em baixo

Re: IVAO x Sombras FSX

Mensagem por jpkosta em Qui 20 Jun 2013, 21:58

Alexandre da Silva escreveu:Você instalou todos os MTL's da IVAO ?

Instalado e atualizado!

_________________
Porque antes de se espatifar no chão, agente aperta "reset"  Very Happy
Acompanhe meu canal no Youtube: www.youtube.com/flightsimhost
Windows 10 64 Bits, MOBO Gigabyte Z270XP SLI, I7 7700k Kaby Lake 4,6Ghz OC 5.0Ghz, NVidia GTX1070 256bits, 8Gb DDR5, 32GB RAM DDR4 2400Ghz OC 3000GhZ, 02 SSD Samsung 120GB, 01 SSD 960 PRO NVMe M.2 512GB, HidroCooler H75,
avatar
jpkosta
Major
Major

Masculino
Inscrito em : 27/08/2009
Mensagens : 284
Reputação : -14
Idade : 38
Simulador preferido : Prepar3D
Emprego/lazer : Administrador
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum