Voo Virtual
Olá, seja bem-vindo(a) ao Voo Virtual. Caso ainda não seja membro da nossa comunidade, registre-se, para que possa participar ativamente e ter acesso a todos os conteúdos do site.
Por favor leia as regras do fórum aqui antes de postar, para evitar advertências e suspensão.


[TESTE] Nova configuração para o Inspector!

Página 2 de 3 Anterior  1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: [TESTE] Nova configuração para o Inspector!

Mensagem por flavioSSA em Qua 27 Fev 2013, 18:50

Usa a mesma configuração, diminuindo só o AA para 16x ou 8x.

_________________
Flavio - P3D v4.0.28 / FSX SE - Win 10 Pro 64 - VV206
i74960X 4.5ghz - ASUS Rampage IV Black Ed. - Corsair H100i - 32gb  Ripjaws Z 2400mhz - EVGA GTX1080 SC - ASUS 27'' MG278Q 2k 144mhz - TrackIR 5
MCP 737R 2015 Virtual Avionics - SSD 960Gb + 480Gb Hyper X 3K - Minhas imagens do FS
avatar
flavioSSA
Marechal-do-Ar
Marechal-do-Ar

Masculino
Inscrito em : 04/09/2009
Mensagens : 7973
Reputação : 776
Idade : 42
Simulador preferido : P3Dv4, FSXSE
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: [TESTE] Nova configuração para o Inspector!

Mensagem por joaoperalta em Qua 27 Fev 2013, 20:06

flaviossa escreveu:Usa a mesma configuração, diminuindo só o AA para 16x ou 8x.

Flavio onde altero?

http://img705.imageshack.us/img705/2114/nvidiainspector.png confused
avatar
joaoperalta
Tenente-Coronel
Tenente-Coronel

Masculino
Inscrito em : 07/02/2010
Mensagens : 739
Reputação : 17
Idade : 59
Simulador preferido : FSX
Emprego/lazer : Reformado/Banca
Nacionalidade : Portugal

Voltar ao Topo Ir em baixo

Re: [TESTE] Nova configuração para o Inspector!

Mensagem por flavioSSA em Qua 27 Fev 2013, 20:12

"Antialliasing - Setting"

_________________
Flavio - P3D v4.0.28 / FSX SE - Win 10 Pro 64 - VV206
i74960X 4.5ghz - ASUS Rampage IV Black Ed. - Corsair H100i - 32gb  Ripjaws Z 2400mhz - EVGA GTX1080 SC - ASUS 27'' MG278Q 2k 144mhz - TrackIR 5
MCP 737R 2015 Virtual Avionics - SSD 960Gb + 480Gb Hyper X 3K - Minhas imagens do FS
avatar
flavioSSA
Marechal-do-Ar
Marechal-do-Ar

Masculino
Inscrito em : 04/09/2009
Mensagens : 7973
Reputação : 776
Idade : 42
Simulador preferido : P3Dv4, FSXSE
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: [TESTE] Nova configuração para o Inspector!

Mensagem por Ricardo Gonçalves em Qua 27 Fev 2013, 20:45

Aqui tive uma melhora mas tirei meu ENB que perdia nitidez e os frames caiam um pouco. Sem ele os fps subiram para valores melhores (os meus não são lá estas coisas...hehe).
Ultra será que alguma configuração diferente do ENB poderia resolver isto?


Última edição por Ricardo Gonçalves em Qua 27 Fev 2013, 21:05, editado 1 vez(es) (Razão : adicionar informação)

_________________
i7 4770 3.9GHz Turbo - Win 10 Pro 64 bits - 8GB Dual Channel DDR3 1600MHz - 1TB HD - NVidia GTX 645 1GB DDR5 128-bit - Fonte Cooler Master GX 650W

avatar
Ricardo Gonçalves
Coronel
Coronel

Masculino
Inscrito em : 21/01/2012
Mensagens : 1392
Reputação : 181
Idade : 57
Simulador preferido : FSX-SE P3D
Emprego/lazer : Empresário
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: [TESTE] Nova configuração para o Inspector!

Mensagem por Ultra em Qua 27 Fev 2013, 21:15

Ricardo Gonçalves escreveu:Aqui tive uma melhora mas tirei meu ENB que perdia nitidez e os frames caiam um pouco. Sem ele os fps subiram para valores melhores (os meus não são lá estas coisas...hehe).
Ultra será que alguma configuração diferente do ENB poderia resolver isto?

As linhas abaixo em negrito não devem estar com o parâmetros em 1 e sim em 0(zero), pois ou não são suportadas pela tecnologia do FS ou derrubam FPS...

[GLOBAL]
UseEffect=1
AlternativeDepth=1
AllowAntialias=1
BugFixMode=0
SkipShaderOptimization=0
QuadVertexBuffer=0

EnableShaders_3_0=1
UseMRTRendering=0
AdditionalConfigFile=enbseries2.ini

[EFFECT]
EnableBloom=1
EnableOcclusion=0
EnableReflection=0
EnableMotionBlur=0
EnableWater=0
EnableShadow=0
DepthBias=0
EnableDepthOfField=0


thumbsup
avatar
Ultra
Brigadeiro
Brigadeiro

Masculino
Inscrito em : 06/03/2010
Mensagens : 2127
Reputação : 403
Idade : 41
Simulador preferido : P3D v4
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: [TESTE] Nova configuração para o Inspector!

Mensagem por Ricardo Gonçalves em Qua 27 Fev 2013, 21:58

Ultra já estou com estas configurações que você indicou, o que mais está incomodando é a perda de nitidez com o ENB veja minhas configurações:
Spoiler:
[PROXY]
EnableProxyLibrary=0
InitProxyFunctions=0
ProxyLibrary=

[GLOBAL]
UseEffect=1
AlternativeDepth=1
AllowAntialias=1
BugFixMode=0
SkipShaderOptimization=0
QuadVertexBuffer=0
EnableShaders_3_0=1
UseMRTRendering=0
AdditionalConfigFile=enbseries2.ini

[EFFECT]
EnableBloom=1
EnableOcclusion=0
EnableReflection=0
EnableMotionBlur=0
EnableWater=0
EnableShadow=0
DepthBias=0
EnableDepthOfField=0

[INPUT]
KeyUseEffect=123
KeyBloom=120
KeyOcclusion=121
KeyReflection=122
KeyCombination=16
KeyScreenshot=44
KeyShadow=119
KeyWater=118
KeyShowFPS=106

[REFLECTION]
ReflectionPower=100
ChromePower=100
UseCurrentFrameReflection=1
ReflectionQuality=1
ReflectionSourceSpecular=50
ReflectionSourceTFactor=50
UseAdditiveReflection=1
ReflectionDepthBias=0
UseLowResReflection=1
ReflectionSinglePass=1
UseEnvBump=0
EnvBumpAmount=100
EnvBumpOffset=100
ReflectionFlip=0

[BLOOM]
BloomPowerDay=1
BloomFadeTime=400
BloomConstantDay=6
BloomQuality=1
BloomScreenLevelDay=50
BloomCurveDay=1
BloomPowerNight=18
BloomConstantNight=2
BloomCurveNight=0
BloomScreenLevelNight=20
BloomAdaptationScreenLevel=70
BloomAdaptationMultiplier=50
BloomAllowOversaturation=0
BloomMaxLimit=50

[SSAO]
UseFilter=1
OcclusionQuality=2
FilterQuality=1
DarkeningLevel=30
BrighteningLevel=30
IlluminationLevel=30
AdditiveIlluminationLevel=30
UseAmbientOcclusion=1
UseIndirectLighting=1
FadeDistance=50
UseForAlphaTest=0
UseForAlphaBlend=0


[COLORCORRECTION]
DarkeningAmountDay=30
ScreenLevelDay=80
ScreenLevelNight=20
DarkeningAmountNight=-10
GammaCurveDay=1
GammaCurveNight=1
ColorSaturationDay=0
ColorSaturationNight=1
UsePaletteTexture=1

[WATER]
UseWaterDeep=0
WaterDeepness=20
WaterQuality=0

[SHADOW]
ShadowFadeStart=40
ShadowFadeEnd=80
ShadowAmountDay=100
ShadowAmountNight=30
ShadowScreenLevelDay=60
ShadowScreenLevelNight=20
ShadowQuality=1
UseShadowFilter=0
FilterQuality=2
ShadowBlurRange=30

[ENGINE]
ForceAnisotropicFiltering=1
MaxAnisotropy=16
ForceDisplayRefreshRate=0
DisplayRefreshRateHz=60

[MOTIONBLUR]
MotionBlurQuality=1
MotionBlurVelocity=0
MotionBlurRotation=0

[PERPIXELLIGHTING]
SpecularColorMin=0
SpecularColorMax=100
SpecularColorMultiplier=100
SpecularGlossinessMin=0
SpecularGlossinessMax=100
SpecularGlossinessMultiplier=100

[DEPTHOFFIELD]
DOFQuality=2
DOFNumberOfPasses=1
DOFFocusRange=50
DOFBlurinessRange=10

Será que há algo de errado?

_________________
i7 4770 3.9GHz Turbo - Win 10 Pro 64 bits - 8GB Dual Channel DDR3 1600MHz - 1TB HD - NVidia GTX 645 1GB DDR5 128-bit - Fonte Cooler Master GX 650W

avatar
Ricardo Gonçalves
Coronel
Coronel

Masculino
Inscrito em : 21/01/2012
Mensagens : 1392
Reputação : 181
Idade : 57
Simulador preferido : FSX-SE P3D
Emprego/lazer : Empresário
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: [TESTE] Nova configuração para o Inspector!

Mensagem por Ultra em Qua 27 Fev 2013, 22:03

[GLOBAL]

AlternativeDepth=1
AllowAntialias=1


Coloque zero...

_________________
I7 860 4.2 - GTX 660Ti - 8G DDR3 1600Mhz XMS3 - 7TEAM 850W - 500G B.Caviar - W10/64 - Cooled by V8
avatar
Ultra
Brigadeiro
Brigadeiro

Masculino
Inscrito em : 06/03/2010
Mensagens : 2127
Reputação : 403
Idade : 41
Simulador preferido : P3D v4
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: [TESTE] Nova configuração para o Inspector!

Mensagem por andre_sp em Qui 28 Fev 2013, 09:59

Pois é, fiz um teste aplicando as configurações sugeridas pelo Ultra, mas o desempenho despencou drasticamente. hmmm

Não estou com a última versão do driver, poderia ser essa a causa?

_________________
A vantagem da honestidade é que a concorrência é pequena.
avatar
andre_sp
Moderador
Moderador

Masculino
Inscrito em : 26/08/2009
Mensagens : 11268
Reputação : 1005
Idade : 48
Simulador preferido : FSX
Emprego/lazer : Aviação
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: [TESTE] Nova configuração para o Inspector!

Mensagem por Ultra em Qui 28 Fev 2013, 10:15

andre_sp escreveu:Pois é, fiz um teste aplicando as configurações sugeridas pelo Ultra, mas o desempenho despencou drasticamente. hmmm

Não estou com a última versão do driver, poderia ser essa a causa?

Não André. Consegue printar uma tela do seu Isnpector para eu dar uma olhada? Qual a PV?

thumbsup

_________________
I7 860 4.2 - GTX 660Ti - 8G DDR3 1600Mhz XMS3 - 7TEAM 850W - 500G B.Caviar - W10/64 - Cooled by V8
avatar
Ultra
Brigadeiro
Brigadeiro

Masculino
Inscrito em : 06/03/2010
Mensagens : 2127
Reputação : 403
Idade : 41
Simulador preferido : P3D v4
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: [TESTE] Nova configuração para o Inspector!

Mensagem por andre_sp em Qui 28 Fev 2013, 10:20

Ultra escreveu:
andre_sp escreveu:Pois é, fiz um teste aplicando as configurações sugeridas pelo Ultra, mas o desempenho despencou drasticamente. hmmm

Não estou com a última versão do driver, poderia ser essa a causa?

Não André. Consegue printar uma tela do seu Isnpector para eu dar uma olhada? Qual a PV?

thumbsup
Printarei sim quando estiver em casa. É uma GTX 285... seria antiga demais? hmmm

_________________
A vantagem da honestidade é que a concorrência é pequena.
avatar
andre_sp
Moderador
Moderador

Masculino
Inscrito em : 26/08/2009
Mensagens : 11268
Reputação : 1005
Idade : 48
Simulador preferido : FSX
Emprego/lazer : Aviação
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: [TESTE] Nova configuração para o Inspector!

Mensagem por Ultra em Qui 28 Fev 2013, 11:16

andre_sp escreveu:
Ultra escreveu:

Não André. Consegue printar uma tela do seu Isnpector para eu dar uma olhada? Qual a PV?

thumbsup
Printarei sim quando estiver em casa. É uma GTX 285... seria antiga demais? hmmm

Pode ser.

Alguns parâmetros para ela(285) não são habilitados, assim como algumas definições de filtros. Assim como ocorreu para outro usuário que tinha uma 9800GT. Creio que estas configurações são possíveis da serie GTX 4XX para cima...

thumbsup

_________________
I7 860 4.2 - GTX 660Ti - 8G DDR3 1600Mhz XMS3 - 7TEAM 850W - 500G B.Caviar - W10/64 - Cooled by V8
avatar
Ultra
Brigadeiro
Brigadeiro

Masculino
Inscrito em : 06/03/2010
Mensagens : 2127
Reputação : 403
Idade : 41
Simulador preferido : P3D v4
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: [TESTE] Nova configuração para o Inspector!

Mensagem por andre_sp em Qui 28 Fev 2013, 11:24

Ultra escreveu:
andre_sp escreveu:
Printarei sim quando estiver em casa. É uma GTX 285... seria antiga demais? hmmm

Pode ser.

Alguns parâmetros para ela(285) não são habilitados, assim como algumas definições de filtros. Assim como ocorreu para outro usuário que tinha uma 9800GT. Creio que estas configurações são possíveis da serie GTX 4XX para cima...

thumbsup
De qualquer forma farei mais alguns testes.

thanks Ultra.

_________________
A vantagem da honestidade é que a concorrência é pequena.
avatar
andre_sp
Moderador
Moderador

Masculino
Inscrito em : 26/08/2009
Mensagens : 11268
Reputação : 1005
Idade : 48
Simulador preferido : FSX
Emprego/lazer : Aviação
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: [TESTE] Nova configuração para o Inspector!

Mensagem por Sandro Schneider em Qui 28 Fev 2013, 11:37

GTX 590 - aprovado ! bem mais nitido e sem perda de frames.

_________________
Intel(R) Core(TM) i7-7700K CPU @ 4.20GHz, Z270X-UD5, 32GB DDR5, GTX 1080 8G ,Windows 7-64bit , Fonte 1000W,
avatar
Sandro Schneider
Brigadeiro
Brigadeiro

Masculino
Inscrito em : 07/12/2010
Mensagens : 2135
Reputação : 125
Idade : 48
Simulador preferido : FSX
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: [TESTE] Nova configuração para o Inspector!

Mensagem por joaoperalta em Dom 03 Mar 2013, 21:44

efey«tuei mais uns testes voo ESSA-EHAM (aeroportos da Aerosoft), em ambos FPS baixam terrivelmente 9 a 10...depois no voo uma maravilha.
Mas em questão de imagem uma maravilha perfeita...como poderei "combater" esta perca de fps? hmmm
Desculpem em voo fps - 25-30.
Uso REX/Opus, My Traffic (50%).
avatar
joaoperalta
Tenente-Coronel
Tenente-Coronel

Masculino
Inscrito em : 07/02/2010
Mensagens : 739
Reputação : 17
Idade : 59
Simulador preferido : FSX
Emprego/lazer : Reformado/Banca
Nacionalidade : Portugal

Voltar ao Topo Ir em baixo

Re: [TESTE] Nova configuração para o Inspector!

Mensagem por willian402m em Dom 03 Mar 2013, 22:45

GTX 680 - aprovado ! bem mais nitido e sem perda de frames thumbsup

_________________

Willian - P3D v3.4.9 - Win 10 Pro 64 -
"i74770X 4.5ghz - Gigabyte Z87X - Corsair H100i - Corsair Vengeance Pro 16GB 2400mhz - GTX 1070 Strix - LG26''
avatar
willian402m
Brigadeiro
Brigadeiro

Masculino
Inscrito em : 14/05/2009
Mensagens : 2646
Reputação : 58
Idade : 30
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: [TESTE] Nova configuração para o Inspector!

Mensagem por Gabriel Moradillo em Seg 04 Mar 2013, 18:41

Pessoal, fiz um mix aqui e confesso que ficou bom, sem texturar borradas e com boa performance !!

Aqui vai a configuração e como ficou (minha placa é uma GT540M e estou usando um notebook*) :

Inspector*


Inspector*


FSX


FSX


FSX


FSX

_________________
Who Jah bless, no one curse
avatar
Gabriel Moradillo
Major-Brigadeiro
Major-Brigadeiro

Masculino
Inscrito em : 26/06/2011
Mensagens : 3122
Reputação : 115
Idade : 20
Emprego/lazer : UFBA
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: [TESTE] Nova configuração para o Inspector!

Mensagem por rodrigo mago em Seg 04 Mar 2013, 18:53

Ok, Gabriel! Aqui estava muito bom, mas tinha detalhes que me incomodavam, aí instalei a configuração do Ultra, ficou 100% e sem perda de desempenho, como antes! A bronca que eu tinha era umas linhas que serrilhavam quando se tirava o zoom, era coisa pouca, mas eu sabia que poderia ficar 100%, e ficou, mas valeu a dica também! Esses problemas só aconteciam em aviões mais detalhados graficamente, no restante era normal thumbsup Mais uma vez, valeu grande Ultra!

_________________
Rodrigo Nogueira Braga
I5 4590/ 16gb RAM Corsair Vengeance 2X8Gb 1600mhz/ GTX 970 ZOTAC /Z97M -plus/br/ Yoke com Throttle Saitek/ Pedal Saitek/ Throttle Saitek/ Gabinete HAF932-Mouse mamba/ W10 64bits/ MCP/Multi-radio/USB Interface/Manche Saitek Cyborg V1
avatar
rodrigo mago
Moderador
Moderador

Masculino
Inscrito em : 27/01/2010
Mensagens : 4617
Reputação : 302
Idade : 48
Simulador preferido : Prepar 3D
Emprego/lazer : comerciante
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: [TESTE] Nova configuração para o Inspector!

Mensagem por Ultra em Seg 04 Mar 2013, 20:54

rodrigo mago escreveu:Ok, Gabriel! Aqui estava muito bom, mas tinha detalhes que me incomodavam, aí instalei a configuração do Ultra, ficou 100% e sem perda de desempenho, como antes! A bronca que eu tinha era umas linhas que serrilhavam quando se tirava o zoom, era coisa pouca, mas eu sabia que poderia ficar 100%, e ficou, mas valeu a dica também! Esses problemas só aconteciam em aviões mais detalhados graficamente, no restante era normal thumbsup Mais uma vez, valeu grande Ultra!

thumbsup

_________________
I7 860 4.2 - GTX 660Ti - 8G DDR3 1600Mhz XMS3 - 7TEAM 850W - 500G B.Caviar - W10/64 - Cooled by V8
avatar
Ultra
Brigadeiro
Brigadeiro

Masculino
Inscrito em : 06/03/2010
Mensagens : 2127
Reputação : 403
Idade : 41
Simulador preferido : P3D v4
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: [TESTE] Nova configuração para o Inspector!

Mensagem por joaoperalta em Ter 05 Mar 2013, 22:02

Mais um voo com as novas definiçoes do Ultra.... LPFR-EGSS as fps melhoraram um pouco mas mesmo assim hmmm
em ambos aeroportos fps 10/15 confused ...a imagem muito melhor Very Happy
avatar
joaoperalta
Tenente-Coronel
Tenente-Coronel

Masculino
Inscrito em : 07/02/2010
Mensagens : 739
Reputação : 17
Idade : 59
Simulador preferido : FSX
Emprego/lazer : Reformado/Banca
Nacionalidade : Portugal

Voltar ao Topo Ir em baixo

Re: [TESTE] Nova configuração para o Inspector!

Mensagem por Ultra em Ter 05 Mar 2013, 23:05

joaoperalta escreveu:Mais um voo com as novas definiçoes do Ultra.... LPFR-EGSS as fps melhoraram um pouco mas mesmo assim hmmm
em ambos aeroportos fps 10/15 confused ...a imagem muito melhor Very Happy

Qual o seu equipamento(PC)?

scratch

_________________
I7 860 4.2 - GTX 660Ti - 8G DDR3 1600Mhz XMS3 - 7TEAM 850W - 500G B.Caviar - W10/64 - Cooled by V8
avatar
Ultra
Brigadeiro
Brigadeiro

Masculino
Inscrito em : 06/03/2010
Mensagens : 2127
Reputação : 403
Idade : 41
Simulador preferido : P3D v4
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: [TESTE] Nova configuração para o Inspector!

Mensagem por joaoperalta em Qua 06 Mar 2013, 19:15

Ultra escreveu:
joaoperalta escreveu:Mais um voo com as novas definiçoes do Ultra.... LPFR-EGSS as fps melhoraram um pouco mas mesmo assim hmmm
em ambos aeroportos fps 10/15 confused ...a imagem muito melhor Very Happy

Qual o seu equipamento(PC)?

scratch

Tenho um I7 - 3770 cpu@3.4Ghz / 8 GB
Windows 7 -64 bits
Placa GTX 570

Smile
avatar
joaoperalta
Tenente-Coronel
Tenente-Coronel

Masculino
Inscrito em : 07/02/2010
Mensagens : 739
Reputação : 17
Idade : 59
Simulador preferido : FSX
Emprego/lazer : Reformado/Banca
Nacionalidade : Portugal

Voltar ao Topo Ir em baixo

Re: [TESTE] Nova configuração para o Inspector!

Mensagem por flavioSSA em Qua 06 Mar 2013, 20:03

Interessante. Copia identica ao meu equipamento. Pode ser uma pista de ambos estarmos vendo queda de performance com essa configuração.

_________________
Flavio - P3D v4.0.28 / FSX SE - Win 10 Pro 64 - VV206
i74960X 4.5ghz - ASUS Rampage IV Black Ed. - Corsair H100i - 32gb  Ripjaws Z 2400mhz - EVGA GTX1080 SC - ASUS 27'' MG278Q 2k 144mhz - TrackIR 5
MCP 737R 2015 Virtual Avionics - SSD 960Gb + 480Gb Hyper X 3K - Minhas imagens do FS
avatar
flavioSSA
Marechal-do-Ar
Marechal-do-Ar

Masculino
Inscrito em : 04/09/2009
Mensagens : 7973
Reputação : 776
Idade : 42
Simulador preferido : P3Dv4, FSXSE
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: [TESTE] Nova configuração para o Inspector!

Mensagem por rodrigo mago em Qua 06 Mar 2013, 20:40

Aqui tá liso, nítido e com frames cravados em 30, antes de mudar, tava bom, mas depois das mudanças da configuração do inspector mais o novo driver, está uma maravilha! thumbsup

_________________
Rodrigo Nogueira Braga
I5 4590/ 16gb RAM Corsair Vengeance 2X8Gb 1600mhz/ GTX 970 ZOTAC /Z97M -plus/br/ Yoke com Throttle Saitek/ Pedal Saitek/ Throttle Saitek/ Gabinete HAF932-Mouse mamba/ W10 64bits/ MCP/Multi-radio/USB Interface/Manche Saitek Cyborg V1
avatar
rodrigo mago
Moderador
Moderador

Masculino
Inscrito em : 27/01/2010
Mensagens : 4617
Reputação : 302
Idade : 48
Simulador preferido : Prepar 3D
Emprego/lazer : comerciante
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: [TESTE] Nova configuração para o Inspector!

Mensagem por joaoperalta em Qui 07 Mar 2013, 20:25

flaviossa escreveu:Interessante. Copia identica ao meu equipamento. Pode ser uma pista de ambos estarmos vendo queda de performance com essa configuração.

Pelos vistos não sou unico como podemos alterar esta situação ? confused
avatar
joaoperalta
Tenente-Coronel
Tenente-Coronel

Masculino
Inscrito em : 07/02/2010
Mensagens : 739
Reputação : 17
Idade : 59
Simulador preferido : FSX
Emprego/lazer : Reformado/Banca
Nacionalidade : Portugal

Voltar ao Topo Ir em baixo

Re: [TESTE] Nova configuração para o Inspector!

Mensagem por flavioSSA em Qui 07 Mar 2013, 20:41

Mais testes! thumbsup

_________________
Flavio - P3D v4.0.28 / FSX SE - Win 10 Pro 64 - VV206
i74960X 4.5ghz - ASUS Rampage IV Black Ed. - Corsair H100i - 32gb  Ripjaws Z 2400mhz - EVGA GTX1080 SC - ASUS 27'' MG278Q 2k 144mhz - TrackIR 5
MCP 737R 2015 Virtual Avionics - SSD 960Gb + 480Gb Hyper X 3K - Minhas imagens do FS
avatar
flavioSSA
Marechal-do-Ar
Marechal-do-Ar

Masculino
Inscrito em : 04/09/2009
Mensagens : 7973
Reputação : 776
Idade : 42
Simulador preferido : P3Dv4, FSXSE
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Página 2 de 3 Anterior  1, 2, 3  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum