Voo Virtual
Olá, seja bem-vindo(a) ao Voo Virtual. Caso ainda não seja membro da nossa comunidade, registre-se, para que possa participar ativamente e ter acesso a todos os conteúdos do site.
Por favor leia as regras do fórum aqui antes de postar, para evitar advertências e suspensão.



Problema em alguns addons

Ir em baixo

Problema em alguns addons

Mensagem por Rabbers em Sex 04 Jan 2013, 13:10

Pessoal, em alguins cenários não estão aparecendo os fingers, só as sombras, por exemplo no SBGR da Latinvfr e em EGLLXtreme da UK2000, alguém sabe como resolver?

O problema começou após a reinstalação do FS9.

Os settings estão todos no máximo.

Abraço,

Rabbers

avatar
Rabbers
Capitão
Capitão

Masculino
Inscrito em : 13/05/2008
Mensagens : 111
Reputação : 1
Idade : 50
Simulador preferido : FS2004
Nacionalidade : Brasil

https://www.facebook.com/groups/dutchaviationphotographersgroup/

Voltar ao Topo Ir em baixo

Re: Problema em alguns addons

Mensagem por Rabbers em Sab 05 Jan 2013, 06:39

Pessoal, resolvi parcialmente o problema, desativei o AES nestes aeroportos, voltou tudo ao normal, vou fazer mais uns testes...
avatar
Rabbers
Capitão
Capitão

Masculino
Inscrito em : 13/05/2008
Mensagens : 111
Reputação : 1
Idade : 50
Simulador preferido : FS2004
Nacionalidade : Brasil

https://www.facebook.com/groups/dutchaviationphotographersgroup/

Voltar ao Topo Ir em baixo

Re: Problema em alguns addons

Mensagem por Fabiano.S em Sab 05 Jan 2013, 13:27

Rabbers, depedendo do que tenta passar os arquivos .BGL scenery para a pasta options. Aqui funcionou, e uso o UK2000 Manchester Xtreme com AES sem problemas. Tenta ai e depois passa um feedback. E outra pega o update do cenário. Pode ser que está faltando só isso para funcionar perfeitamente o seu cenário.

_________________
avatar
Fabiano.S
Tenente-Coronel
Tenente-Coronel

Masculino
Inscrito em : 03/04/2011
Mensagens : 702
Reputação : 25
Idade : 27
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Problema em alguns addons

Mensagem por djadilsonoliveira37 em Sab 05 Jan 2013, 16:56

O meu deu esse problema e foi justamente o AES!

djadilsonoliveira37
Tenente-Coronel
Tenente-Coronel

Masculino
Inscrito em : 25/03/2012
Mensagens : 916
Reputação : 7
Idade : 44
Simulador preferido : Fs2004
Emprego/lazer : Dj
Nacionalidade : Brasil

Voltar ao Topo Ir em baixo

Re: Problema em alguns addons

Mensagem por Rabbers em Sab 05 Jan 2013, 19:40

Ok, vou tentar aqui! Obrigado por enquanto!
avatar
Rabbers
Capitão
Capitão

Masculino
Inscrito em : 13/05/2008
Mensagens : 111
Reputação : 1
Idade : 50
Simulador preferido : FS2004
Nacionalidade : Brasil

https://www.facebook.com/groups/dutchaviationphotographersgroup/

Voltar ao Topo Ir em baixo

Re: Problema em alguns addons

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum